Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4

Discussion: probleme canon 1000D

  1. #1
    Membre
    Inscription
    septembre 2010
    Localisation
    Mont du lyonnais
    Âge
    39
    Messages
    11
    Boîtier
    CANON 100D
    Objectif(s)
    Aucun

    Par défaut probleme canon 1000D [ Résolu ]

    Bonsoir, je vais essayer d etre le plus compréhensiblepossible.

    J'ai un canon 1000D que je me sers pour l'astrophotographie.

    Je pilote le canon via mon pc avec EOS utility.

    A partir du pc et du logiciel Lorsque je fais un temps d'exposition de 55s avec intervalle de temps de 5s , la previsualisation de l'image arrive correctement sur le pc puis 5s apres le canon relance pour la 2ieme image pendant 55s, la tout va bien.

    Par contre dès que j'utilise un temps d'exposition de plus de 1min avec intervalle de temps quelques de 10s , la previsualisation de l'image n apparait pas , et je constate le message BUSY et l'indice entre crochet [350] qui clignote pedant au moins 1 minute . DU coup sur par exemple 40 poses unitaire au dela de 1 min j ai 20 reussi et 20 echec. Quelqu'un a déja eu ce probleme ?

    C'est comme s'il mettait trop de temps pour charger l'image pourtant il me semblait que ca me l'avait jamais fait. C'est ce message busy qui est bizarre.

    Si quelqu un pouvait me renseigner ? merci
    Dernière modification par ez3k ; 10/03/2011 à 12h24.


  2. #2
    Membre
    Inscription
    septembre 2010
    Localisation
    Mont du lyonnais
    Âge
    39
    Messages
    11
    Boîtier
    CANON 100D
    Objectif(s)
    Aucun

    Par défaut

    Mon problème est finalement résolu

    En faisant une réinitialisation de l'APN ainsi qu'une mise à jour du firmware Version 1.0.7 m' a permis de résoudre le défaut.
    Plus de peur que de mal.

    Cordialement,

    Ez3K

  3. #3
    Modéraleur Avatar de Fredo_45
    Inscription
    janvier 2008
    Localisation
    Sologne
    Âge
    54
    Messages
    30 052
    Boîtier
    7D MK II,1DS MK II,50D, 400D
    Objectif(s)
    28 2.8/50 1.4/85 1.8/100 2.8/135 2.8 SF/28-75/24-105L/70-200 L f4/200 2.8 L/120-400
    Mes photos publiées

    Par défaut

    La réponse a ta question est simplement que le boitier a fait un Dark automatiquement (Pose de meme durée mais obturateur fermé pour retirer les points chauds ...) Met dans ton boitier le paramètre Réduction du bruit des expos longues a OFF ...

  4. #4
    Membre
    Inscription
    septembre 2010
    Localisation
    Mont du lyonnais
    Âge
    39
    Messages
    11
    Boîtier
    CANON 100D
    Objectif(s)
    Aucun

    Par défaut

    Je pensais au départ plus à un bug d'où une réinitialisation. Mais effectivement je viens de faire l'essai et le fait de rendre l'option actif du parametre reduction du bruit longue pose me refait la meme chose.
    Je ne savais pas que cette option faisait un dark automatiquement. Merci beaucoup fredo_45 de ta réponse précise.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problème bouton prise de vue canon 1000D
    Par kitty_bathory dans le forum Discussions techniques
    Réponses: 1
    Dernier message: 14/11/2010, 21h56
  2. Problème du Tache sur Canon 1000D
    Par M----x dans le forum Pannes, entretien et nettoyage
    Réponses: 6
    Dernier message: 14/11/2010, 11h01
  3. Problème Metz 36 AF4 + 1000D
    Par Yoshms02 dans le forum Discussions Flash
    Réponses: 0
    Dernier message: 09/11/2010, 16h21
  4. Problème EOS 1000D
    Par Emeline95 dans le forum Pannes, entretien et nettoyage
    Réponses: 3
    Dernier message: 25/12/2009, 09h56
  5. Probleme, mon 1000D ne s'allume plus !
    Par pauli dans le forum Pannes, entretien et nettoyage
    Réponses: 6
    Dernier message: 17/11/2009, 12h09

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 15h58.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com