Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 2 sur 2
  1. #1
    Nouvel utilisateur
    Inscription
    août 2020
    Localisation
    drome
    Âge
    41
    Messages
    1
    Boîtier
    80d
    Objectif(s)
    3

    Par défaut Liveview probleme exposition.

    Bonjour,

    Depuis quelques temps je rencontre un soucis sur l'exposition du liveview.
    Le rendu au liveview avant la prise de vue est beaucoup plus exposé que la photo.

    Ceci me pose quelques problème lors des séances astrophotographie.

    Désormais, quand je shoot la lune, si je règle l'exposition en fonction de ce que je vois au liveview, la lune sera complètement cramée.
    Si je veux une photo correct, je dois diminuer les temps d'exposition jusqu’à ce que la lune ne soit plus visible dans le liveview.

    Lorsque je fais des flats, je ne peux pas me fier à l'histogramme et me mettre au 3/4, car une fois le cliché fait l'histogramme sera complètement a droite.

    Problème du matériel ? J'ai touché un réglage ?

    Si quelqu'un peu m’éclairer, merci.


  2. #2
    Abonné
    Inscription
    mai 2011
    Localisation
    Nimes
    Âge
    71
    Messages
    873
    Boîtier
    60D , 7D2
    Objectif(s)
    18x55 38x76 18x135 10x22 55x250
    Mes photos publiées

    Par défaut

    Bonjour je pense que tu as peut être désactivé la simulation d’expo ou mise sur pendant

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de visée LiveView
    Par sebastienloppin dans le forum EOS 6D MKII
    Réponses: 1
    Dernier message: 10/02/2020, 16h33
  2. Problème liveview 70D + Tamron 17-50 VC
    Par hsdino dans le forum Pannes, entretien et nettoyage
    Réponses: 22
    Dernier message: 27/10/2017, 17h59
  3. Canon 6D problème critique LiveView
    Par FabTheOutsider dans le forum EOS 6D
    Réponses: 0
    Dernier message: 26/02/2015, 18h39
  4. Problème 7d - photo blanches et plus de liveview
    Par tipounastre dans le forum Pannes, entretien et nettoyage
    Réponses: 5
    Dernier message: 24/04/2011, 09h53
  5. Exposition, liveview et filtre ND110 40D
    Par Vinchou dans le forum Discussions techniques
    Réponses: 11
    Dernier message: 06/03/2008, 19h19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 08h20.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com