Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 7 sur 7

Discussion: molette principale hs

  1. #1
    Nouvel utilisateur
    Inscription
    août 2018
    Localisation
    ardenne
    Âge
    35
    Messages
    2
    Boîtier
    50d
    Objectif(s)
    aide

    Par défaut molette principale hs

    Bonjour a tous
    J'ai depuis plusieurs années un canon EOS 50d que j’utilise occasionnellement, et dernièrement en le rallument je me suis rendu compte que la molette principale ne fonctionne plus.
    J'ai donc pensé au fameux problème de molette HS qui est bien connu, mais le souci est que mon boitier est équipé d'une poignée grip et que le problème es le même en utilisant la molette.
    J'en es conclu qu'il n'y as pas le souci de molette HS.
    J'ai également fait l'essai sans la poignée grip mais le problème persiste toujours. J'ai ouvert le boitier pour vérifier qu'une nappe n'était pas ou mal connecté à la carte mère mais rien non plus de ce côté là. J'en es tout de même profité pour vérifier la dite molette mais elle m'as l'air plus que bonne, les contacts sont propres et on sent bien le fonctionnement de la bille lors de son utilisation.
    C'est pourquoi je sollicite votre aide pour résoudre ce problème.
    Merci d'avance.


  2. #2
    Abonné
    Inscription
    octobre 2008
    Localisation
    Yvelines
    Messages
    1 385
    Boîtier
    5DII & A7III
    Objectif(s)
    24 105 L - 17 40 L & 55 FE
    Mes photos publiées

    Par défaut

    Bouton "lock" sur "on" et non sur le trait ?

  3. #3
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    5 367
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Citation Envoyé par Alouette Voir le message
    Bouton "lock" sur "on" et non sur le trait ?
    Non, il a écrit "molette principale"; le bouton Lock n'a rien à voir là dedans.

  4. #4
    Abonné
    Inscription
    octobre 2008
    Localisation
    Yvelines
    Messages
    1 385
    Boîtier
    5DII & A7III
    Objectif(s)
    24 105 L - 17 40 L & 55 FE
    Mes photos publiées

    Par défaut

    De mémoire sur mon 40D cela bloquaitla molette, mais j'ai sûrement une mauvaise mémoire.

    Désolé d'avoir perturbé et donné un mauvaise piste.

  5. #5
    Abonné
    Inscription
    octobre 2008
    Localisation
    Yvelines
    Messages
    1 385
    Boîtier
    5DII & A7III
    Objectif(s)
    24 105 L - 17 40 L & 55 FE
    Mes photos publiées

    Par défaut

    De mémoire sur mon 40D cela bloquaitla molette, mais j'ai sûrement une mauvaise mémoire.

    Désolé d'avoir perturbé et donné un mauvaise piste.

  6. #6
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    5 367
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Citation Envoyé par Alouette Voir le message
    De mémoire sur mon 40D cela bloquaitla molette, mais j'ai sûrement une mauvaise mémoire.

    Désolé d'avoir perturbé et donné un mauvaise piste.
    Le levier "Lock" inhibe la molette arrière, pas la principale (celle vers le déclencheur). D'ailleurs c'est pareil sur le 5D MkII qui figure dans ton profil

  7. #7
    Nouvel utilisateur
    Inscription
    août 2018
    Localisation
    ardenne
    Âge
    35
    Messages
    2
    Boîtier
    50d
    Objectif(s)
    aide

    Par défaut

    bonsoir a tous et merci pour vos messages
    effectivement la molette principale est celle qui se situ prés du bouton déclencheur, comme la signale ishoot.
    si vous avez d'autre idée je suis preneurs.
    merci

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Soucis Molette principale 50D
    Par romaindweb dans le forum EOS 50D
    Réponses: 4
    Dernier message: 15/08/2013, 11h51
  2. Molette principale du EOS 7D inactive...!!!???
    Par Le Bokeh dans le forum Discussions techniques
    Réponses: 9
    Dernier message: 11/09/2011, 12h58
  3. Molette Principale ne marche plus sur le 5d MK II
    Par Daprof dans le forum Pannes, entretien et nettoyage
    Réponses: 6
    Dernier message: 18/07/2011, 21h02
  4. EOS 50 D + Grip BG-E2N : problèmes molette principale
    Par Jean-Christophe MORACCHINI dans le forum Pannes, entretien et nettoyage
    Réponses: 9
    Dernier message: 09/06/2011, 00h02
  5. 50D blocage de la molette principale
    Par ludo350D dans le forum Pannes, entretien et nettoyage
    Réponses: 0
    Dernier message: 09/02/2010, 12h59

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 16h24.
Powered by vBulletin® Version 4.2.3
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com