Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Tab Content
  • Avatar de sleboz
    19/02/2021, 12h14
    sleboz a répondu à la discussion [Canon EF 100-400/4,5-5,6 L IS II USM] Renault F1 dans le forum [Sport]
    Un peu, mais pas énormément. En 2017, on pouvait accéder à ce spot situé à la sortie de la dernière chicane (juste avant l'entrée des stands) : on...
    7 réponses | 494 affichage(s)
  • Avatar de sleboz
    17/02/2021, 10h30
    sleboz a répondu à la discussion [Canon EF 100-400/4,5-5,6 L IS II USM] Renault F1 dans le forum [Sport]
    Non, à Barcelone lors des tests de début de saison, en 2017. Nico Hulkenberg est au volant.
    7 réponses | 494 affichage(s)
  • Avatar de sleboz
    16/02/2021, 14h40
    sleboz a crée la discussion [Canon EF 100-400/4,5-5,6 L IS II USM] Renault F1 dans le forum [Sport]
    2102/503482502 EXIF: Canon ( EOS 5D Mark III) | 560mm | 1/1000s | f/8 | ISO 320 En espérant de meilleurs jours, le Covid me contraint de...
    7 réponses | 494 affichage(s)
  • Avatar de sleboz
    07/02/2021, 14h48
    sleboz a répondu à la discussion [Canon EF 500 f/4.0 L IS USM II] Buses dans le forum [Faune] Animaux sauvages
    Superbe série et récompense justifiée. Bravo. ;))
    20 réponses | 770 affichage(s)
  • Avatar de sleboz
    05/02/2021, 17h06
    sleboz a crée la discussion [Canon EF 100-400/4,5-5,6 L IS II USM] Les yeux plus gros que le ventre dans le forum [Faune] Animaux sauvages
    2102/502541145 EXIF: Canon ( EOS 5D Mark IV) | 560mm | 1/1600s | f/8 | ISO 5000
    3 réponses | 406 affichage(s)
  • Avatar de sleboz
    02/02/2021, 17h16
    sleboz a répondu à la discussion Problème avec mon 70-200 mm f/4 L IS USM dans le forum Discussions Objectifs
    Ce qui est curieux, c'est, qu'avec l'IS, le bruit (donc une sorte de roulement durant 2 secondes) est présent à mi-déclenchement et continue après la...
    11 réponses | 404 affichage(s)
  • Avatar de sleboz
    02/02/2021, 17h08
    sleboz a répondu à la discussion Problème avec mon 70-200 mm f/4 L IS USM dans le forum Discussions Objectifs
    Non, le bruit disparait complètement quand l'IS n'est pas activé.
    11 réponses | 404 affichage(s)
  • Avatar de sleboz
    01/02/2021, 18h50
    Il fonctionne normalement, l'auto-focus ne pose pas de problème particulier mais engendre un bruit qui dure 2 secondes environ, comme un bruit de...
    11 réponses | 404 affichage(s)
Fin des résultats
Informations de sleboz

Informations de base

Informations de sleboz
Boitier:
5DIV - A1
Lieu d'habitation:
Sud Bretagne
Genre:
Homme
Objectifs:
15f/2.8 40f/2.8 24-70Lf/2.8II 70-200Lf/4IS 100-400LII Irix15f/2.4B 1.4XIII
Date Membership Eos:
03/2021

Signature


Statistiques


Messages au total
Messages au total
535
Messages par jour
0,14
Informations générales
Dernière activité
19/02/2021 18h59
Inscription
18/01/2011
Parrainages
0
Site web
http://www.flickr.com/photos/sleboz/

1 Ami

  1. Hailwood Pics Hailwood Pics est déconnecté

    Membre

    Hailwood Pics
Visualiser les amis 1 à 1 sur 1
Fuseau horaire GMT +1. Il est actuellement 00h52.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com