Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre
    Inscription
    janvier 2013
    Localisation
    Dax
    Messages
    252
    Boîtier
    Canon EOS 7D Mark II
    Objectif(s)
    24-70 2.8 - 18-135 3.5-5.6 + 50mm 1,8 STM + 100mm 2.8 Macro + 70-300mm 4-5.6

    Par défaut Mise au point par One Shot ou AI Servo

    Bonjour, j'ai actuellement mis mon reflex en AI Focus, pour qu'il fasse automatiquement la mise au point en One Shot ou AI Servo, j'ai bien vu que dans l'Exif, l'information du mode utilisé est marqué, mais comment savoir en direct à la prise de vue qu'elle mode est utilisé. Est-ce possible ?
    Merci.


  2. #2
    Membre
    Inscription
    juillet 2009
    Localisation
    gaillon
    Âge
    66
    Messages
    251
    Boîtier
    canon 7d et 5d mark II,5d mark III
    Objectif(s)
    24-70 f2,8 ,24-105 f4 ,70-200 f2,8 , 50mm f1,4 ,85mm f1,8 ,300mm f4,100-300 f4,150-60

    Par défaut

    je n'utilise jamais AI FOCUS , image fixe ONE SHOT , en mouvement AI SERVO plus reactif

  3. #3
    Membre Avatar de CELTICJRB
    Inscription
    octobre 2004
    Localisation
    Entouré par les montagnes
    Messages
    47 265
    Boîtier
    5D Mark III - 6D - 100D
    Objectif(s)
    Canon 11-24 - 24-70 - 70-300

    Par défaut

    Ce mode AI-Focus n'existe pas sur les boitiers pros.
    Il est a proscrire, ne donnant pas de bons résultats.

    Jean

  4. #4
    Membre
    Inscription
    janvier 2013
    Localisation
    Dax
    Messages
    252
    Boîtier
    Canon EOS 7D Mark II
    Objectif(s)
    24-70 2.8 - 18-135 3.5-5.6 + 50mm 1,8 STM + 100mm 2.8 Macro + 70-300mm 4-5.6

    Par défaut

    J'ai faits quelques tests, et apparemment en mode One Shot, les collimateurs s'allume, une fois la MAP faite on peut bouger l'appareil et la MAP ne bouge pas, tandis qu'en AI Servo, les collimateurs ne s'allume pas, et lorsque l'on bouge le boitier, la MAP se refait constamment. J'ai ensuite essayer le mode AI Focus, on scooter passe la MAP bouge en continue, puis une fois le scooter hors de mon cadrage, les collimateurs s'allumes et la MAP ne bouge plus. Je crois mettre fait une question réponse !

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Manuel de la mise au point automatique Al Servo)
    Par PhilOcean dans le forum Discussions générales
    Réponses: 0
    Dernier message: 21/04/2009, 15h26
  2. One-shot ou AI-servo?
    Par buz dans le forum Discussions techniques
    Réponses: 12
    Dernier message: 15/08/2008, 11h12
  3. Mise au point AI Servo /Eos 40D
    Par tex dans le forum Discussions techniques
    Réponses: 4
    Dernier message: 10/05/2008, 17h12
  4. Mise au point AI Servo (EOS20D) + mode AI Focus
    Par Sloop dans le forum Discussions générales
    Réponses: 8
    Dernier message: 19/04/2006, 11h52
  5. one-shot ou ai servo?
    Par david dans le forum Discussions techniques
    Réponses: 5
    Dernier message: 19/12/2004, 18h45

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 15h29.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com