Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 7 sur 7
  1. #1
    Membre
    Inscription
    février 2021
    Localisation
    Gard
    Messages
    3
    Boîtier
    EOS 7D -- EOS 90D
    Objectif(s)
    50mm STM 1.8 -- 100 mm macro 2.8 L -- 70-300 IS II USM

    Par défaut EOS 90D problème: la molette principale a cessé de fonctionner

    Help !!
    Bonjour à tous je viens de recevoir un EOS 90D il y a seulement 3 jours, tout fonctionnait bien et ce matin surprise la molette principale ne fonctionne plus ! Pour changer la vitesse je dois passer par l'écran. J'ai vérifié tous les réglages pensant que j'avais fait une mauvaise manip, j'ai réinitialisé tous les réglages mais rien ni fait... quelqu'un aurait il une idée SVP ?
    Mes recherches sur internet ne me rassure pas trop car j'ai vu que certains avaient eu le même soucis sur des 7D, 5D, 1DX pour différentes raisons, changement d'objectifs, utilisation d'un grip ou autres.
    Je tiens à préciser que la fonction Lock n'est pas activée, j'ai aussi réinitialisé tous les réglages, réinitialisé les C.Fn, interverti dans les commandes personnalisées le TV et AV entre la molette principale et la molette de contrôle rapide, puis désactivé toutes commande personnalisées et même annulé tous les verrouillages multifonction possible et enfin essayé tous les modes M (que j'utilise normalement) AV TV P Auto etc... rien n'y fait la molette tourne en faisant les cliquetis habituels mais rien ne se passe. Je dois passer par l'écran pour changer ma vitesse.
    Ps : j'ai aussi essayé avec différents objectif en cas où.
    Quelqu'un connait ce problème ou à une idée ?


  2. #2
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    6 491
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Si vous l'avez acheté il y a trois jours ==> retour au magasin

  3. #3
    Abonné Avatar de Phi19
    Inscription
    août 2010
    Localisation
    Corrèze
    Âge
    57
    Messages
    8 681
    Boîtier
    7D 2, 5D mark III, IV
    Objectif(s)
    canon 50 f 1,2, 16-35, 70-200 is ii, 135 f 2, 100 L, 400 V2, Tc 1,4-2
    Mes photos publiées

    Par défaut

    Essayer de retirer puis remettre la batterie mais perso ce serait retour sav....

  4. #4
    Membre
    Inscription
    février 2021
    Localisation
    Gard
    Messages
    3
    Boîtier
    EOS 7D -- EOS 90D
    Objectif(s)
    50mm STM 1.8 -- 100 mm macro 2.8 L -- 70-300 IS II USM

    Par défaut

    Je suis d'accord avec vous deux, mais il faut que j'attende lundi pour enclencher la demande sous garantie chez le vendeur / fournisseur (internet). Mais sachant tout ce que j'ai pu trouver sur internet sur le sujet je voulais savoir si par hasard quelqu'un en avait entendu parler ou trouver une solution. De plus en faisant ce post ça laisse une trace pour les éventuels futur acquéreurs. Je ne manquerai pas d'expliquer ce qu'à trouvé le SAV (s'ils veulent bien m'expliquer)

  5. #5
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    6 491
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Le vendeur est en France: la loi sur la protection du consommateur est claire et précise
    Le vendeur est en Europe: il y a une loi et c'est plus délicat
    Le vendeur est au Royaume Uni ou ailleurs: bonne chance

  6. #6
    Abonné
    Inscription
    septembre 2013
    Localisation
    Villebon
    Âge
    60
    Messages
    4 584
    Boîtier
    6D, 5DIV
    Objectif(s)
    16-35 f4; 24-70 f2.8 II ; 50 f1.8 II; 135 f2; 70-200 f4 IS ; ZE 21 f2.8 & 35 f2
    Mes photos publiées

    Par défaut

    Vous n'avez pas verrouillé le bouton lock en bas à droite par hasard

  7. #7
    Membre
    Inscription
    février 2021
    Localisation
    Gard
    Messages
    3
    Boîtier
    EOS 7D -- EOS 90D
    Objectif(s)
    50mm STM 1.8 -- 100 mm macro 2.8 L -- 70-300 IS II USM

    Par défaut

    Citation Envoyé par Paul23 Voir le message
    Vous n'avez pas verrouillé le bouton lock en bas à droite par hasard
    Non c'est la 1er chose que j'ai vérifié

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. molette principale hs
    Par doucelectro dans le forum EOS 50D
    Réponses: 6
    Dernier message: 09/08/2018, 22h48
  2. DPP Viewer Module a cessé de fonctionner ?
    Par yetiii dans le forum DPP et EOS utility
    Réponses: 5
    Dernier message: 13/04/2014, 14h57
  3. Soucis Molette principale 50D
    Par romaindweb dans le forum EOS 50D
    Réponses: 4
    Dernier message: 15/08/2013, 10h51
  4. Molette Principale ne marche plus sur le 5d MK II
    Par Daprof dans le forum Pannes, entretien et nettoyage
    Réponses: 6
    Dernier message: 18/07/2011, 20h02

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 12h09.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com