Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 6 sur 6
  1. #1
    Membre
    Inscription
    janvier 2020
    Localisation
    toulon
    Messages
    4
    Boîtier
    5D MARK III
    Objectif(s)
    sigma 150-600 tamron 70 200

    Par défaut problème de bandes Horizontales 5D mark iii

    Bonjour,

    depuis quelques mois j'observe que certains de mes clichés de concert / spectacle ont des bandes horizontales sur la partie inférieure de l'image.

    ces bandes se manifestent uniquement sur des photos de concerts (sombres) et au dessus de 4000 iso .

    voici une photo pour illustrer :



    https://ibb.co/xzCfLc6

    Est ce grave ?

    Avez vous une idée du prix de la réparation ?

    Merci


  2. #2
    Abonné
    Inscription
    novembre 2013
    Localisation
    IdF (77)
    Âge
    57
    Messages
    1 749
    Boîtier
    7D,50D,350D
    Objectif(s)
    Sigma : 10-20, 17-50f2.8, 50f1.4A, 70-200f2.8, 85f1.4, 120-300f2.8, x1.4+x2
    Mes photos publiées

    Par défaut

    Bonjour,

    Pour moi c'est un effet de banding, tu dois pousser un peu trop ton exposition en post traitement.

    Pourrais-tu mettre à dispo quelques fichiers raw

    Merci d'avance
    Yves

  3. #3
    Membre
    Inscription
    janvier 2020
    Localisation
    toulon
    Messages
    4
    Boîtier
    5D MARK III
    Objectif(s)
    sigma 150-600 tamron 70 200

    Par défaut

    Citation Envoyé par yvnod77 Voir le message
    Bonjour,

    Pour moi c'est un effet de banding, tu dois pousser un peu trop ton exposition en post traitement.

    Pourrais-tu mettre à dispo quelques fichiers raw

    Merci d'avance
    Yves

    Merci pour ta réponse, j'ai effectivement haussé l'expo pour mettre en évidence les bandes,
    voici le lien de téléchargement du fichier RAW d'un cliché de la même série :

    https://we.tl/t-WQY0NEb0eQ

    Bonne journée

  4. #4
    Membre Avatar de Ewhyles
    Inscription
    décembre 2010
    Localisation
    Linselles (59)
    Âge
    38
    Messages
    736
    Boîtier
    7D + 5D + 1Ds MkIII
    Objectif(s)
    8 à 200

    Par défaut

    Bonjour,

    As-tu un problème similaire à celui décrit ici : https://www.eos-numerique.com/forums...ark-iv-295592/
    Dans ce cas là, un retour au SAV a résolus l'affaire.

    JP

  5. #5
    Membre
    Inscription
    janvier 2020
    Localisation
    toulon
    Messages
    4
    Boîtier
    5D MARK III
    Objectif(s)
    sigma 150-600 tamron 70 200

    Par défaut

    Bonjour,

    j'ai effectifvement bien des bandes horozontales mais contrairement au du post du lien les bandes ne sont jamais au même endroit :

    un coup, c'est tout en bas de l'image, la fois suivante plus au centre de l'image ( mais toujours localisé dans la partie basse)


    Merci !

  6. #6
    Abonné
    Inscription
    novembre 2013
    Localisation
    IdF (77)
    Âge
    57
    Messages
    1 749
    Boîtier
    7D,50D,350D
    Objectif(s)
    Sigma : 10-20, 17-50f2.8, 50f1.4A, 70-200f2.8, 85f1.4, 120-300f2.8, x1.4+x2
    Mes photos publiées

    Par défaut

    Bonsoir,

    J'ai regardé ton fichier, pour moi la zone de banding est une zone qui a été sur-exposée, vue l'orientation des lumières elle devrait être plus sombre, si on sous-expose d'1IL on fait presque disparaitre les lignes horizontales.

    Je pense que tu as activé la "correction auto de luminosité", pourrais-tu contrôler.

    Merci d'avance

    ps: voir page 144 du manuel

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. bandes horizontales sur les photos 7d Mk2
    Par rmnthms dans le forum Pannes, entretien et nettoyage
    Réponses: 8
    Dernier message: 17/02/2019, 09h25
  2. [70D] Problème capteur lignes magenta horizontales
    Par Wolf42 dans le forum Pannes, entretien et nettoyage
    Réponses: 3
    Dernier message: 11/06/2017, 11h44
  3. Phénomènes de bandes horizontales sur les photos
    Par remi3083 dans le forum Pannes, entretien et nettoyage
    Réponses: 14
    Dernier message: 28/08/2013, 22h07
  4. Bandes horizontales sur mon 5d markII
    Par Jorgedacosta dans le forum Discussions sur la vidéo
    Réponses: 30
    Dernier message: 24/06/2013, 07h13
  5. Bandes sombres horizontales mobiles 5D mk III
    Par mickey1803 dans le forum Pannes, entretien et nettoyage
    Réponses: 5
    Dernier message: 20/03/2013, 18h25

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 09h44.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com