Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3
  1. #1
    Nouvel utilisateur
    Inscription
    mars 2020
    Localisation
    Polynesie Francaise
    Âge
    40
    Messages
    1
    Boîtier
    EOS 70D
    Objectif(s)
    EFS 18-200

    Par défaut Mise au point qui "déraille"

    Bonjour

    J'ai un APN canon EOS 70D avec un objectif EFS 18-200. Depuis quelques temps la mise au point "déraille". L'objectif fait un bruit bizarre et à du mal à faire la mise au point surtout à 200mm. et quand je change de point de vue.

    L'endroit ou j'habite depuis 2 ans a un taux d'humidité important. Le bord de mer ne pardonne rien. je fais pourtant attention à mon matos. es ce que ça vient de là ?

    J'ai chercher sur le net mais je ne trouve rien de concluant.

    Merci pour votre aide.

    Xavier


  2. #2
    Abonné Avatar de jean-mi
    Inscription
    mai 2008
    Localisation
    Chimay
    Âge
    60
    Messages
    20 244
    Boîtier
    7D , 5DIV avec grip
    Objectif(s)
    16/35 f4 - 24/70 f4 - 85 f1.8 - 70/200 f2.8 - 300 f4 - 150/600 G2 - TC 1.4
    Mes photos publiées

    Par défaut

    Pas facile de répondre à ça , une piste , 18/200 c'est quand même une grande allonge et à mon avis la mappe de connexion de L'af commence à avoir du mal et elle commencerait à ce couper que ça ne m’étonnerais pas

    mais bon je ne connais pas ça construction

  3. #3
    Membre Avatar de Ewhyles
    Inscription
    décembre 2010
    Localisation
    Linselles (59)
    Âge
    39
    Messages
    736
    Boîtier
    7D + 5D + 1Ds MkIII
    Objectif(s)
    8 à 200

    Par défaut

    Oui, vu comme ça pas évident de répondre. Comme le dit JEan-Mi petet une nappe.
    Sinon, oui, petet l'oxydation lié à la corrosion par les chlorures.
    Autrement, tu as plus de détails ? Par exemple, est-ce mieux en Live view ? Tu fais les essais sur trepied ? Qu'entends tu par "Quand je change de point de vue" ? C'est un changement de MAP ?

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème collimateur "mise au point" Canon 5d Mark II
    Par Cian dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 03/05/2018, 23h43
  2. Autofocus : problème de "bip" lors de la mise au point
    Par vatta dans le forum Pannes, entretien et nettoyage
    Réponses: 3
    Dernier message: 06/01/2015, 17h16
  3. Réponses: 16
    Dernier message: 27/10/2014, 20h47
  4. Problème de mise au point "auto focus"
    Par Hub35 dans le forum EOS 6D
    Réponses: 4
    Dernier message: 06/06/2013, 07h00
  5. Réponses: 12
    Dernier message: 22/11/2012, 18h57

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 09h57.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com