Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 7 sur 7

Discussion: [300D] Surexposition

  1. #1
    Membre
    Inscription
    septembre 2004
    Localisation
    NANTES
    Âge
    43
    Messages
    54
    Boîtier
    300D
    Objectif(s)
    SIGMA 18-125 / SIGMA 70-300 APO II

    Angry [300D] Surexposition

    Bonjour à tous,

    J'ai un 300D depuis sa sortie, accompagné d'un sigma 18-125, ainsi que d'un sigma 70-300.
    Depuis quelque temps, les modes automatique et P sont pratiquement inutilisables, la majorité des photos en extérieur sont surexposées. Celles avec flash (flash canon externe) en intérieur sont OK.
    Le problème persiste, quelque soit l'objectif utilisé.

    Avez-vous une idée de ce qui pourrait se passer ?
    Connaissez-vous un réparateur agréé sur Nantes (j'ai cherché sur le site de Canon, rien) ?

    Par avance merci à tous,

    XFree


  2. #2
    Abonné Avatar de briceos
    Inscription
    avril 2005
    Localisation
    France
    Messages
    14 068
    Boîtier
    Canon
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Salut,

    Alors d'abord, avant de crier au loup, envoie qques photos qu'on voit exactement ce qu'il en est.

    Ton 300D (j'en ai eu un) a désormais un age vénérable et le cout du SAV est a priori trop elevé pour que le jeu en vaille la chandelle si problème matériel il y a.

  3. #3
    Membre
    Inscription
    septembre 2004
    Localisation
    NANTES
    Âge
    43
    Messages
    54
    Boîtier
    300D
    Objectif(s)
    SIGMA 18-125 / SIGMA 70-300 APO II

    Par défaut

    Voici un lien vers un exemple pris ce WE :

    HotShare - Affichage IMG_7582.JPG

    XFree

  4. #4
    Abonné Avatar de briceos
    Inscription
    avril 2005
    Localisation
    France
    Messages
    14 068
    Boîtier
    Canon
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Je colle les exifs :

    Marque de l'appareil*: Canon
    Modèle de l'appareil*: Canon EOS 300D DIGITAL
    Date et heure de la photo*: 2009:05:09 10:13:34
    Utilisation du flash*: Non
    Distance focale*: 23.0mm
    Largeur CCD*: 2.95mm
    Durée d'exposition*: 0.0025 s (1/400)
    Ouverture*: f/11.0
    Équivalence ISO*: 100
    Balance des blancs*: automatique
    Mode de mesure*: Matricielle


    Pourtant, on peut pas dire que 1/400, F/11 et 100 ISO, ce soient des réglages qui fassent rentrer un max de lumière (compensation d'expo à 0).

    Donc ça part mal, cette affaire... Je ne vois rien qui justifie une telle surex (à ce stade là, c'est carrément du cramage).

    Mon avis : problème matériel. Si d'autres veulent bien se pencher sur le problème...

  5. #5
    Membre
    Inscription
    septembre 2004
    Localisation
    NANTES
    Âge
    43
    Messages
    54
    Boîtier
    300D
    Objectif(s)
    SIGMA 18-125 / SIGMA 70-300 APO II

    Angry

    Merci pour ta réponse... J'ai également bien peur que ce soit un problème matériel...
    Je suis preneur de nouveaux avis sur le sujet, avant de trouver un réparateur pour qu'il me fasse un devis.

    Merci,

    XFree

  6. #6
    Membre Avatar de silver_dot
    Inscription
    octobre 2006
    Localisation
    Paris
    Âge
    69
    Messages
    13 734
    Boîtier
    FF
    Objectif(s)
    Sans la liberté de blâmer, il n'est point d'éloge flatteur.

    Par défaut

    avec quel objectif le problème se manifeste-t-il?

    Je suppose qu'il s'agit du Sigma 18-125mm (dysfonctionnement du diaphragme qui ne se ferme pas).

    Le diaphragme de cet objectif ne se fermant pas, les photos sont complètement brûlées pour les PDV en extérieur. Les PDV en intérieur au flash ne nécessitant pas la fermeture du diaphragme échappent à cette forte surexposition.

    Tu peux contrôler facilement le diaphragme de l'objectif en passant en mode AV, et en sélectionnant une faible ouverture, il suffit d'appuyer sur le bouton de contrôle de la PDC pour vérifier si le diaphragme reste complètement ouvert ou ferme à la valeur choisie.
    Dernière modification par silver_dot ; 10/05/2009 à 23h21.

  7. #7
    Membre
    Inscription
    septembre 2004
    Localisation
    NANTES
    Âge
    43
    Messages
    54
    Boîtier
    300D
    Objectif(s)
    SIGMA 18-125 / SIGMA 70-300 APO II

    Par défaut

    Comme je l'indiquais dans mon 1er message, les derniers tests réalisés montrent que le problème survient avec les 2 objectifs (Sigma 18-125 et 70-300)

    Merci,

    XFree

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Question de surexposition
    Par nagoz dans le forum Discussions techniques
    Réponses: 10
    Dernier message: 31/10/2010, 16h58
  2. 5D surexposition
    Par domibiza dans le forum Discussions techniques
    Réponses: 18
    Dernier message: 16/03/2008, 21h53
  3. iso et surexposition
    Par pomeli dans le forum Discussions techniques
    Réponses: 12
    Dernier message: 14/08/2007, 11h51
  4. surexposition
    Par sebgpl dans le forum Discussions techniques
    Réponses: 30
    Dernier message: 18/05/2007, 21h25
  5. Surexposition 350D
    Par Jack dans le forum EOS 350D
    Réponses: 121
    Dernier message: 01/11/2005, 20h46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 11h32.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com