Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 2 sur 2
  1. #1
    Membre
    Inscription
    mars 2017
    Localisation
    saint martin de hinx
    Âge
    27
    Messages
    16
    Boîtier
    non
    Objectif(s)
    1

    Par défaut J'ai un Sony rx 100 M5 (qualité pas top) mode automatique

    Bonjour tous le monde , allez je fais le premier pas , je poste une image de ma tête même si je n'aime pas mais c'est pour mon bien car j'ai envie de m'amélioré dans la photographie
    J'ai un Sony rx 100 M5 et je trouve que les photos ne vont pas du tous , je ne sais pas pour quel raison , je sais juste quel me paraisse pas jolie du tous

    Manque de vie de clarté de lumière , trop sombre ou floue elle est

    Pouvez vous m'aider car je ne sais pas ce qui ne va pas dans cette photo

    Je sais que c'est un forum pour canon mais j'ai tellement besoins d'aide car je n'y arrive pas

    Merci à vous


    [IMG][/IMG]

    **********************************************

    Modération : Post déplacé : Veillez à poster dans le forum adéquat.

    Administration EOS-Numérique.

    **********************************************


  2. #2
    Abonné Avatar de ercflmnt
    Inscription
    juillet 2016
    Localisation
    Antibes
    Âge
    61
    Messages
    3 853
    Boîtier
    Canon EOS 6D , 7DMKII
    Objectif(s)
    Canon 16-35,50,85,100,70-200L - Sigma 35,24-105,100-400,150-600,Tamron 15-30
    Mes photos publiées

    Par défaut

    trop d'iso , trop de vitesse , passa en mode A ou M, sur ce site c'est surtout du canon pas trop sony .oublie pas de lire le mode d'emploi de ton appareil
    eric
    eric

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. PLus de mode automatique
    Par Telec03 dans le forum Pannes, entretien et nettoyage
    Réponses: 14
    Dernier message: 30/06/2017, 17h33
  2. mode automatique
    Par samm dans le forum Atelier Prise de vue
    Réponses: 13
    Dernier message: 09/10/2014, 15h27
  3. Mode automatique et autofocus sur 7D
    Par Choix dans le forum EOS 7D
    Réponses: 10
    Dernier message: 03/04/2013, 16h47
  4. Mode automatique... A quoi bon ???
    Par Vekin dans le forum Discussions techniques
    Réponses: 41
    Dernier message: 16/05/2007, 19h05
  5. Format RAW et mode automatique
    Par Jomanix dans le forum Discussions techniques
    Réponses: 1
    Dernier message: 22/09/2004, 20h20

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 22h59.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com