Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 6 sur 6

Discussion: Probleme Focus 5d4

  1. #1
    Nouvel utilisateur
    Inscription
    juillet 2019
    Localisation
    bordeaux
    Messages
    4
    Boîtier
    canon 5D IV
    Objectif(s)
    sigma 24 Art 1.4

    Par défaut Probleme Focus 5d4

    Bonjour; Je viens vers vous car ayant reçu mon 5d4 récemment, j'ai pas mal de problèmes de Focus que je n'ai jamais eu avant avec mon 6d.

    je m'explique, je shoot en one shot, collimateur central et après quelques tests je me rend compte que j'ai énormément de photos pas net/floue. j'ai alors pensé à un problème 5d4/sigma 24 Art 1.4, comme j'ai vu sur pas mal de sujets sur le web. Sauf que j'ai exactement le même problème avec un canon 50 1.4 et 85 1.8....

    J'ai aussi découvert ce "problème" sur mon 5D4 qui n'est pas sur mon 6 d. Quand je shoot une cible précise avec le collimateur central depuis le viseur, le point focus sur ma photo se retrouve plus haut ?

    Exemple :

    Photo de mon viseur avec collimateur central pile au milieu du O :


    la photo avec point :



    Merci !!


  2. #2
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Berry
    Messages
    9 242
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Tu as des grandes ouvertures en objectifs, les MR sont peut être a voir.
    Si c'est important, renvoi pour réglages

  3. #3
    Nouvel utilisateur
    Inscription
    juillet 2019
    Localisation
    bordeaux
    Messages
    4
    Boîtier
    canon 5D IV
    Objectif(s)
    sigma 24 Art 1.4

    Par défaut

    Citation Envoyé par Geo18 Voir le message
    Tu as des grandes ouvertures en objectifs, les MR sont peut être a voir.
    Si c'est important, renvoi pour réglages

    MR = Micros réglages c'est bien ça ? j'ai déjà fait c'est mieux a -7 mais ensuite à certaines distances c'est toujours le même problème...

    Je suis allé voir en boutique puis chez un spécialiste de la réparation et on n'a pas tellement trouvé de solutions.

    Je sais plus quoi en penser.

    Avez le même décalage de point de focus entre le viseur et la photo finale ??

    merci !

  4. #4
    Abonné Avatar de Quibz
    Inscription
    décembre 2007
    Localisation
    Corrèze
    Âge
    40
    Messages
    3 545
    Boîtier
    5D Mark III
    Objectif(s)
    Tamron 28-75 F2.8/50 F1.8/85 F1.8/100 F2.8 L IS/500 F4 L IS/TC x1.4 II
    Mes photos publiées

    Par défaut

    Montres-nous un vrai fichier parce que dans tes 2 images (photo de l'écran arrière du boitier) pour voir quelque chose c'est plutôt complexe.

    Lorsque tu dis que le spécialiste de la réparation (c'est un SAV ?) ne sait pas quoi faire alors là ??? je pense surtout que le mec n'a pas voulu se prendre la tête avec ton boitier.
    Bon courage

  5. #5
    Abonné Avatar de Khatgs
    Inscription
    novembre 2011
    Localisation
    Belgique
    Messages
    506
    Boîtier
    Canon 5D4
    Objectif(s)
    Canon 400 F4 DO II, 135 F2, 17-40 F4
    Mes photos publiées

    Par défaut

    Ayant eu la même chose avec mon 5D4, je ne peux que te conseiller de faire 2 photos sur trépied.

    Une en visée classique et l'autre en liveview pour voir déjà ce que ça dit.

    Perso, le décalage était trop important surtout avec extender donc j'ai envoyé le matos chez Canon.

  6. #6
    Nouvel utilisateur
    Inscription
    juillet 2019
    Localisation
    bordeaux
    Messages
    4
    Boîtier
    canon 5D IV
    Objectif(s)
    sigma 24 Art 1.4

    Par défaut

    Citation Envoyé par Khatgs Voir le message
    Ayant eu la même chose avec mon 5D4, je ne peux que te conseiller de faire 2 photos sur trépied.

    Une en visée classique et l'autre en liveview pour voir déjà ce que ça dit.

    Perso, le décalage était trop important surtout avec extender donc j'ai envoyé le matos chez Canon.

    Ok je vais faire ça !

    Merci pour vos retours.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. canon 17-85 is usm problème focus
    Par cdrhum dans le forum Pannes, entretien et nettoyage
    Réponses: 12
    Dernier message: 05/06/2018, 12h50
  2. EOS 70D Problème de focus ?
    Par Grintek dans le forum EOS 70D
    Réponses: 7
    Dernier message: 30/09/2017, 23h38
  3. Problème de focus
    Par Khatgs dans le forum Discussions techniques
    Réponses: 10
    Dernier message: 23/12/2015, 18h04
  4. Problème de focus : 70-200 F/4L IS
    Par poukill dans le forum Discussions Objectifs
    Réponses: 43
    Dernier message: 25/11/2011, 15h25
  5. j'ai un probleme de focus ou non?
    Par regis dans le forum Discussions Objectifs
    Réponses: 14
    Dernier message: 17/05/2008, 20h28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 15h32.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com