Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 8 sur 8
  1. #1
    Membre
    Inscription
    avril 2019
    Localisation
    Bruxelles
    Âge
    40
    Messages
    13
    Boîtier
    80D
    Objectif(s)
    18-55, 50

    Par défaut Affichage du collimateur "net" lors de mises au point manuelle

    Bonjour,

    J'ai monté d'anciens objectifs sur mon 80D via des bagues d'adaptation, du coup pas d'autofocus.
    Je me demandais s'il est possible, lors de la mise au point manuelle, d'afficher dans le viseur le collimateur "net", sur lequel le point est fait ?

    Merci,
    Bertrand


  2. #2
    Abonné
    Inscription
    mai 2011
    Localisation
    Nimes
    Âge
    71
    Messages
    828
    Boîtier
    60D , 7D2
    Objectif(s)
    18x55 38x76 18x135 10x22 55x250
    Mes photos publiées

    Par défaut

    Bonjour, je ne possède pas d'objectifs similaire mais as tu essayé de faire une mise au point manuelle avec le le bouton de mise au point actionné ( déclencheur ou AF ON suivant ta config )

  3. #3
    Membre
    Inscription
    avril 2019
    Localisation
    Bruxelles
    Âge
    40
    Messages
    13
    Boîtier
    80D
    Objectif(s)
    18-55, 50

    Par défaut

    Bonjour 55M2V,

    Merci pour le conseil. J'ai essayé mais le boitier prend par défaut l'option Focus M, je n'arrive pas à le passer sur un autre mode, et quand le bouton de mise au point est actionné, et bien rien ne se passe :/

    Je continue les expérimentations...

  4. #4
    Abonné
    Inscription
    mai 2011
    Localisation
    Nimes
    Âge
    71
    Messages
    828
    Boîtier
    60D , 7D2
    Objectif(s)
    18x55 38x76 18x135 10x22 55x250
    Mes photos publiées

    Par défaut

    boitier prend par défaut l'option Focus M, je n'arrive pas à le passer sur un autre mode

    Logique

    quand le bouton de mise au point est actionné, et bien rien ne se passe :/

    Dans ce cas si tu fait une mise au point manuelle aucun collimateur ne s'affiche dans le viseur ?

  5. #5
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Berry
    Messages
    9 503
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Si tes bagues ne sont pas équipées de puce avec contact, pas de communication entre le boitier et l'objectif, aucune signalisation.
    Si elles en sont équipées, allumage du temoin vert de mise au point si tu maintiens le bouton appuyé, c'est tout.
    C'est pour du M42 ?
    Je ne comprends pas ton passage en "M", alors que tu peux utiliser le mode priorité ouverture, la vitesse se réglera automatiquement.
    Tu ne serais pas en tout auto par hasard ??

  6. #6
    Membre
    Inscription
    avril 2019
    Localisation
    Bruxelles
    Âge
    40
    Messages
    13
    Boîtier
    80D
    Objectif(s)
    18-55, 50

    Par défaut

    Bonjour Geo18,
    Mes bagues ne sont effectivement pas équipées de puce avec contact. (Déjà j'arrête de chercher comment afficher le collimateur au point.)
    C'est effectivement pour du M42
    Pour ce qui est du "M", c'est ce qui s'affiche sur l'écran de l'épaule droit de l'appareil dans la partie sous AF : M Focus
    Par ailleurs j'utilise bien le mode priorité ouverte.
    Merci en tout cas l'information concernant les puces de contact sur les bagues, ça m'aide bien.
    Belle journée,
    Bertrand

  7. #7
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Berry
    Messages
    9 503
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Si tu achètes une bague avec puce, il te faudra faire un micro réglage comme pour des objectifs classiques, après le réglage est bon pour tous tes M42 que tu montes dessus.
    Le point vert qui s'allume est une bonne aide à la mise au point pas facile sans dépoli spécial, surtout en Aps-c.
    Bien sur , en posé, il y a la visée par l'écran arrière, mais pas toujours possible.

  8. #8
    Membre
    Inscription
    avril 2019
    Localisation
    Bruxelles
    Âge
    40
    Messages
    13
    Boîtier
    80D
    Objectif(s)
    18-55, 50

    Par défaut

    J'ai commandé une de ces bagues. Du coup il n'est pas impossible que je re-frappe à ta porte pour les micro réglages.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème collimateur "mise au point" Canon 5d Mark II
    Par Cian dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 03/05/2018, 23h43
  2. [Sigma DC 18-250 f/3.5-6.3 OS] Encore des débuts mais ceux là "pilotés" lors d'un stage
    Par Cyrcel dans le forum [Paysage]
    Réponses: 4
    Dernier message: 31/05/2015, 19h43
  3. Autofocus : problème de "bip" lors de la mise au point
    Par vatta dans le forum Pannes, entretien et nettoyage
    Réponses: 3
    Dernier message: 06/01/2015, 17h16
  4. Réponses: 18
    Dernier message: 30/10/2013, 21h58
  5. "bip" lors d"une map manuelle
    Par axon dans le forum Discussions techniques
    Réponses: 4
    Dernier message: 12/08/2009, 21h30

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 14h07.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com