Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 2 sur 2
  1. #1
    Membre
    Inscription
    février 2012
    Localisation
    valence
    Âge
    30
    Messages
    2
    Boîtier
    5d mk ii
    Objectif(s)
    17-40mm f/4 70-200 f/4 50mm f1.8

    Par défaut Problème avec IRIS : alignement difficile malgré les tutos parfaits d'Epsilonzéro

    Bonjour à tous.

    J'ai un petit soucis mais avant un GRAND GRAND GRAND merci à Epsilonzéro pour ses tutos sur IRIS ! Exceptionnels.

    J'ai tenté de photographier le ciel et la voie lactée en montagne.
    J'incorpore un premier plan dans chacune des photos.
    Cependant IRIS me les aligne mal et pourtant dans la registration stellaire je choisis appariement en global et une transformation cubique.

    Comment faire pour rectifier le tir ? Ici les arbres sont flous mais il n'y avait pas un poil de vent et ces arbres ne bougeaient pas.



    Merci d'avance à tous.
    Me voilà nouveau sur le forum et vu sa qualité je pense que je vais y rester longtemps !!!

    Amicalement

    Mathieu


  2. #2
    Membre Avatar de Sendell
    Inscription
    septembre 2007
    Localisation
    Lyon
    Âge
    34
    Messages
    824
    Boîtier
    7D, 40DAstro
    Objectif(s)
    8-300mm f/1.4-4

    Par défaut

    Hola
    Bienvenue sur EOSNum (: Note qu'il est d'usage de passer par la case présentation !
    J'ai bien peur qu'il y ai une incompréhension : tu sembles souhaiter un alignement des photos sur lesquelles les étoiles se sont déplaces, mais où les arbres sont restés fixes : comment espères-tu que les deux semblent fixes ? La solution serait de jouer avec un logiciel de retouche pour superposer le premier plan d'images additionnées sans alignement sur les étoiles alignées.
    Pour l'alignement sur les étoiles dur de voir comment ça a fonctionné sur une image de cette taille, mais il y a un risque de soucis dû à la déformation présente à courte focale

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de Front-Focus et AF sur un 7D malgré le Micro Réglage activé !
    Par thierry_t dans le forum Pannes, entretien et nettoyage
    Réponses: 21
    Dernier message: 22/08/2010, 14h06
  2. Des êtres parfaits
    Par Lilith dans le forum [Noir & Blanc]
    Réponses: 2
    Dernier message: 25/02/2010, 16h29
  3. Problème d'alignement de verre de visée Ef-d dans un EOS 50D
    Par Amok dans le forum Matériels Divers
    Réponses: 12
    Dernier message: 06/06/2009, 17h22
  4. Problème de registration avec iris
    Par migwel dans le forum Logiciels Astrophoto
    Réponses: 4
    Dernier message: 16/10/2007, 11h05
  5. Site avec des tutos intéressants...
    Par arfalchon dans le forum Tutos
    Réponses: 4
    Dernier message: 06/03/2006, 12h06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 20h01.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com