Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3

Discussion: Problème avec DSS

  1. #1
    Membre Avatar de Mlaure24
    Inscription
    septembre 2008
    Localisation
    Bergerac
    Âge
    31
    Messages
    305
    Boîtier
    80D
    Objectif(s)
    Tamron SP AF 17-50 f/2.8 XR Di II | Canon 70-200 f/2,8 L IS II | Canon 50 f/1,8 II

    Par défaut Problème avec DSS

    Voilà quand je veux compositer mes images, il me marque "Une seule image (sur 10) sera empilée. Vous devriez modifier le seuil de détection des étoiles, ce que j'ai fait dans paramètres d'enregistrement... Mais ça ne marche pas, est-ce que quelqu'un sait comment régler ce problème ?


  2. #2
    Membre Avatar de Mlaure24
    Inscription
    septembre 2008
    Localisation
    Bergerac
    Âge
    31
    Messages
    305
    Boîtier
    80D
    Objectif(s)
    Tamron SP AF 17-50 f/2.8 XR Di II | Canon 70-200 f/2,8 L IS II | Canon 50 f/1,8 II

    Par défaut

    Personne ne peut m'aider ? J'ai remarqué aussi, que DSS ne détectait qu'une dizaine d'étoiles par photo... Est-ce que ça peut venir d'une surexposition des étoiles ?

  3. #3
    Membre Avatar de Sendell
    Inscription
    septembre 2007
    Localisation
    Lyon
    Âge
    34
    Messages
    824
    Boîtier
    7D, 40DAstro
    Objectif(s)
    8-300mm f/1.4-4

    Par défaut

    Salut
    Perso je n'utilise pas cette fonctionnalité, je choisis moi-même les poses unitaires que j'intègrerai au compositage, en regardant en pleine définition l'allure des étoiles (defaut de suivi), un éventuel passage nuageux, ... le tout en privilégiant les poses effectuées en fin de nuit (température plus faible). Toutes les photos que j'ai choisi sont ensuite ramenées dans DSS et cochées à la main.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme avec le HDR
    Par cartos dans le forum Tutos
    Réponses: 17
    Dernier message: 22/02/2009, 18h31
  2. Problème avec mon 70-200 ?
    Par Mlaure24 dans le forum Discussions Objectifs
    Réponses: 11
    Dernier message: 07/12/2008, 15h22
  3. Mon problème avec DXO
    Par tilco dans le forum DXO
    Réponses: 4
    Dernier message: 08/11/2007, 19h24
  4. Problème avec ma CF
    Par scrapper dans le forum Discussions générales
    Réponses: 21
    Dernier message: 06/07/2006, 19h08
  5. probleme avec le 20 D
    Par promano dans le forum Discussions techniques
    Réponses: 6
    Dernier message: 28/12/2005, 08h31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 05h22.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com