Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 8 sur 8
  1. #1
    Membre
    Inscription
    février 2008
    Localisation
    Paris
    Messages
    42
    Boîtier
    350 D
    Objectif(s)
    Sigma 18-200 / 3.5-4.6 + 60mm macro 2.8 + 135-400 /5.6

    Par défaut Petit problème sous IRIS

    Hello tous le monde,

    J'espère que je poste au bon endroit. Je suis désolé si ce n'est pas le cas.

    Je suis en plein entrainement pour l'esclipse prochaine. J'ai décidé de suivre le tuto que j'ai trouvé sur le site pour utiliser Iris.
    Mais je suis coincé dès le début. J'essaie de faire glisser les images CR2 vers le dossier pour les importer, mais rien ne se passe.

    Est-ce qu'il existe une astuce ou est ce que je fais quelque chose de mal ? Pour info, je suis sous Vista...

    Tchao,

    Mike


  2. #2
    Membre Avatar de epsilonzero
    Inscription
    mai 2006
    Localisation
    sud essonne (91)
    Âge
    52
    Messages
    943
    Boîtier
    eos 350 D
    Objectif(s)
    photo astro à partager et techniques diurnes à affiner

    Par défaut

    bonjour, vérifie que ton APN est bien sélectionné. Il y a dans le bandeau des boutons, un petit APN dessiné, tu cliques dessus, et tu sélectionnes ton APN, ensuite il ira chercher le bon format de fichier RAW sans problèmes.

    Bon courage pour l'éclipse si la météo...

  3. #3
    Membre
    Inscription
    février 2008
    Localisation
    Paris
    Messages
    42
    Boîtier
    350 D
    Objectif(s)
    Sigma 18-200 / 3.5-4.6 + 60mm macro 2.8 + 135-400 /5.6

    Par défaut

    Hello,

    Merci bien. Cela fonctionne. Je continue mon essai ce soir.

    Encore merci

    Mike

  4. #4
    Membre
    Inscription
    août 2010
    Localisation
    France
    Messages
    3
    Boîtier
    450D
    Objectif(s)
    18-55 IS + 55-250 IS

    Par défaut

    Bonjour,
    J'ai le même problème. En effet le glisser/déposer pour le décodage de fichier raw ne fonctionne pas.
    j'ai un 450D et la version 5.59 de iris. J'ai fait les réglages indiqués, des heures de recherche, mais rien ne change.

    Je précise que je suis sous seven 64 bits. Merci de m'aider.

  5. #5
    Membre
    Inscription
    août 2010
    Localisation
    France
    Messages
    3
    Boîtier
    450D
    Objectif(s)
    18-55 IS + 55-250 IS

    Par défaut

    La même manip fonctionne très bien sous xp avec les même réglages..
    Est-ce seven 64 bits qui poserait problème ?

  6. #6
    Membre
    Inscription
    janvier 2007
    Localisation
    Bangkok
    Âge
    47
    Messages
    141
    Boîtier
    6D
    Objectif(s)
    Tamron 24-70 F2.8 EF 70-300 IS USM

    Par défaut

    essaye d'activé le mode compatibilité en faisant un clic droit à la souris et onglet compatibilité et execute en mode windows XP

  7. #7
    Membre
    Inscription
    août 2010
    Localisation
    France
    Messages
    3
    Boîtier
    450D
    Objectif(s)
    18-55 IS + 55-250 IS

    Par défaut

    Merci d'avoir répondu.
    Malheureusement j'ai déjà essayé le mode compatibilité, ca ne marche pas...

  8. #8
    Membre Avatar de Sendell
    Inscription
    septembre 2007
    Localisation
    Lyon
    Âge
    34
    Messages
    824
    Boîtier
    7D, 40DAstro
    Objectif(s)
    8-300mm f/1.4-4

    Par défaut

    Désolé epsilonzero, mais ça fait bien longtemps que je ne conseille plus Iris pour ces opérations classiques, il a vraiment pris un coup de vieux. Malgré ses défauts, DeepSkyStacker l'emporte pour sa simplicité d'usage, il faut juste faire attention à quelques paramètres. Pour les utilisateurs plus avertis, MaximDL est un cran au dessus, seule sa difficulté à gérer un nombre important de poses unitaires est énervante

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. traitement des images lunaires sous iris
    Par epsilonzero dans le forum Logiciels Astrophoto
    Réponses: 4
    Dernier message: 16/02/2008, 19h44
  2. Problème de registration avec iris
    Par migwel dans le forum Logiciels Astrophoto
    Réponses: 4
    Dernier message: 16/10/2007, 10h05
  3. Iris à la base sous marine
    Par baron_noir dans le forum [Flore]
    Réponses: 5
    Dernier message: 13/05/2007, 04h31
  4. Problème HDR sous photoshop
    Par funny62 dans le forum Les Logiciels photo
    Réponses: 17
    Dernier message: 10/05/2007, 19h16
  5. problème sous exposition
    Par gilles49 dans le forum Discussions techniques
    Réponses: 2
    Dernier message: 29/01/2006, 09h14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 04h57.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com