Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 11 sur 11

Discussion: Mode vidéo

  1. #1
    Membre
    Inscription
    avril 2011
    Localisation
    PAS DE CALAIS
    Âge
    59
    Messages
    5
    Boîtier
    EOS60D EOS70D
    Objectif(s)
    18-55 II, 28-135IS, 100 macro, 100-400 IS, Sigma 150-600 Sport

    Par défaut Mode vidéo

    bonjour à tous,
    Je rencontre le problème suivant, je n'arrive pas à basculer en mode vidéo le commutateur est bloqué.
    J'ai bien désactivé le mode wifi comme indiqué et rien ne se passe. J'ai promis à mon fils qui se marie Samedi de faire des vidéos et je suis dans la m----.
    Si quelqu'un avait une idée géniale (à part de changer de boitier) je lui en serais éternellement reconnaissant.
    J'ai fait quelques très rares et très courtes vidéos par le passé et n'avait pas connu de souci.
    Merci


  2. #2
    Membre
    Inscription
    juin 2019
    Localisation
    Bruxelles
    Âge
    14
    Messages
    15
    Boîtier
    Canon EOS 6D + Canon BG-E13
    Objectif(s)
    Canon 50mm f1.8 II

    Par défaut

    Je ne connais pas ce problème mais si tu ne trouves pas de solutions essaye de louer du matos pour pouvoir filmer son mariage
    Sinon tu ne veux pas filmer avec ton 60D ( vu que je vois que tu l'a mis dans tes boitiers )
    ( je me renseigne sur le problème )

  3. #3
    Abonné
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    65
    Messages
    4 420
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM
    Mes photos publiées

    Par défaut

    Sur tes deux boîtiers?

  4. #4
    Membre
    Inscription
    avril 2011
    Localisation
    PAS DE CALAIS
    Âge
    59
    Messages
    5
    Boîtier
    EOS60D EOS70D
    Objectif(s)
    18-55 II, 28-135IS, 100 macro, 100-400 IS, Sigma 150-600 Sport

    Par défaut

    Citation Envoyé par Emerick_hlt Voir le message
    Je ne connais pas ce problème mais si tu ne trouves pas de solutions essaye de louer du matos pour pouvoir filmer son mariage
    Sinon tu ne veux pas filmer avec ton 60D ( vu que je vois que tu l'a mis dans tes boitiers )
    ( je me renseigne sur le problème )
    réponse commune pour SRT100 (ça sonne Minolta non ?)
    Mon 60D je l'ai prêté à un copain pour les vacances et il est parti en Espagne avec :-(
    Je vais devoir louer un matos que je ne connais pas un jour où il ne faut rien rater... je ne suis pas 100% confiant.
    Le Liveview fonctionne parfaitement histoire que j'aie encore plus les boules.
    Merci de votre aide.

  5. #5
    Abonné
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    65
    Messages
    4 420
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM
    Mes photos publiées

    Par défaut

    Citation Envoyé par din0r0cks Voir le message
    réponse commune pour SRT100 (ça sonne Minolta non ?)
    Mes trois premiers boîtiers reflex: SRT 101 et SRT303. Mais c'était déjà pris sur le forum. Entretemps, j'ai racheté un SRT100 en parfait état pour 25€ pour mettre dans ma vitrine. (Nostalgie )
    ...
    Le Liveview fonctionne parfaitement histoire que j'aie encore plus les boules...
    Je suis sûr qu'il y a une solution sous tes yeux.
    Je me demande si je n'ai pas eu cela une fois sur mon 7D. Je ne sais plus ce qui bloquait le bouton.

    Je viens de regarder le dos du 70D, les boutons sont identiques au 7D excepté leur emplacement.

    Tu devrais tout tester. A commencer par enlever la batterie et réinitialiser le boîtier en remettant tout à zéro.
    Tester chaque mode vidéo en commençant par le bouton vert.

    Tu vas finir par trouver.

    Anecdote: sur mon 7D, régulièrement le flash intégré ne sort plus.
    J'ai réfléchi à l'usage que j'en faisais.
    En fait, j'utilise très régulièrement un gros flash Metz sur la griffe.
    Ce qui a provoqué une fatigue des ressorts de la griffe et/ou un encrassement du dessous des griffes.
    Un simple cure-dent en bois ou un épingle m'a permis de résoudre le problème sans passer par la case réparation.

  6. #6
    Membre
    Inscription
    avril 2011
    Localisation
    PAS DE CALAIS
    Âge
    59
    Messages
    5
    Boîtier
    EOS60D EOS70D
    Objectif(s)
    18-55 II, 28-135IS, 100 macro, 100-400 IS, Sigma 150-600 Sport

    Par défaut

    Citation Envoyé par SRT100 Voir le message
    Mes trois premiers boîtiers reflex: SRT 101 et SRT303. Mais c'était déjà pris sur le forum. Entretemps, j'ai racheté un SRT100 en parfait état pour 25€ pour mettre dans ma vitrine. (Nostalgie )

    Je suis sûr qu'il y a une solution sous tes yeux.
    Je me demande si je n'ai pas eu cela une fois sur mon 7D. Je ne sais plus ce qui bloquait le bouton.

    Je viens de regarder le dos du 70D, les boutons sont identiques au 7D excepté leur emplacement.

    Tu devrais tout tester. A commencer par enlever la batterie et réinitialiser le boîtier en remettant tout à zéro.
    Tester chaque mode vidéo en commençant par le bouton vert.

    Tu vas finir par trouver.

    Anecdote: sur mon 7D, régulièrement le flash intégré ne sort plus.
    J'ai réfléchi à l'usage que j'en faisais.
    En fait, j'utilise très régulièrement un gros flash Metz sur la griffe.
    Ce qui a provoqué une fatigue des ressorts de la griffe et/ou un encrassement du dessous des griffes.
    Un simple cure-dent en bois ou un épingle m'a permis de résoudre le problème sans passer par la case réparation.
    Je commence à $etre découragé j'ai testé sans interruption hier et ce matin. J'ai beau être certain que c'est une bricole, je ne trouve pas, j'ai enlevé la batterie, changé de batterie de carte, d'objectif, essayé tous les modes, réinitialisé tout ce que j'ai pu, remettre de base les fonctions personnalisées rien n'y fait. Je suis sûr que c'est lié au lock général mais voilà...
    Merci

  7. #7
    Abonné
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    65
    Messages
    4 420
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM
    Mes photos publiées

    Par défaut

    Citation Envoyé par din0r0cks Voir le message
    Je commence à $etre découragé j'ai testé sans interruption hier et ce matin. J'ai beau être certain que c'est une bricole, je ne trouve pas, j'ai enlevé la batterie, changé de batterie de carte, d'objectif, essayé tous les modes, réinitialisé tout ce que j'ai pu, remettre de base les fonctions personnalisées rien n'y fait. Je suis sûr que c'est lié au lock général mais voilà...
    Merci
    Tu pourrais brancher ton 70D sur ton ordinateur en USB et tenter une prise de vue vidéo à partir de l'ordinateur et Eos utility pour voir si ça s'enclenche.

  8. #8
    Abonné
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    65
    Messages
    4 420
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM
    Mes photos publiées

    Par défaut

    Est-ce que tu as essayé aussi de pousser un peu plus fort le communtateur SANS FORCER, évidemment?

  9. #9
    Membre
    Inscription
    avril 2011
    Localisation
    PAS DE CALAIS
    Âge
    59
    Messages
    5
    Boîtier
    EOS60D EOS70D
    Objectif(s)
    18-55 II, 28-135IS, 100 macro, 100-400 IS, Sigma 150-600 Sport

    Par défaut

    Citation Envoyé par SRT100 Voir le message
    Est-ce que tu as essayé aussi de pousser un peu plus fort le communtateur SANS FORCER, évidemment?
    Oui j'ai essayé, finalement j'ai utilisé le 550 D d'une amie mais qui ne reconnait pas les cartes 64 Go heureusement que j'avais tout embarqué. Ça ne s'est pas trop mal passé.

    Je m'excuse de ne pas avoir répondu plus vite, mon père est décédé dans la nuit du mariage, je ne l'ai su que le matin, et on l'a enterré vendredi. J'avoue être un peu groggy et ne pas avoir pensé à vous.
    Néanmoins même si ça n'a pas abouti je vous remercie quand même du temps que vous avez bien voulu consacrer à mon problème. Canon is good for you.

  10. #10
    Abonné Avatar de Phi19
    Inscription
    août 2010
    Localisation
    Corrèze
    Âge
    55
    Messages
    7 840
    Boîtier
    7D 2, 5D mark III, IV
    Objectif(s)
    canon 50 f 1,2, 16-35, 70-200 is ii, 135 f 2, 100 L, 400 V2, Tc 1,4-2
    Mes photos publiées

    Par défaut

    Mes condoléances

  11. #11
    Membre
    Inscription
    avril 2011
    Localisation
    PAS DE CALAIS
    Âge
    59
    Messages
    5
    Boîtier
    EOS60D EOS70D
    Objectif(s)
    18-55 II, 28-135IS, 100 macro, 100-400 IS, Sigma 150-600 Sport

    Par défaut

    Merci

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Canon 7D MkII - Basculer du mode vidéo en mode photo - Via le wifi
    Par mcog2 dans le forum Discussions techniques
    Réponses: 2
    Dernier message: 27/05/2019, 10h59
  2. mode vidéo
    Par Gimlet dans le forum EOS 5D MKIII
    Réponses: 0
    Dernier message: 24/12/2015, 18h44
  3. Mode Correction auto de luminosté et Mode Réduction du bruit en vidéo
    Par FLoR1aN dans le forum Discussions sur la vidéo
    Réponses: 4
    Dernier message: 19/02/2015, 17h26
  4. Mode vidéo
    Par 18471 dans le forum EOS 1100D
    Réponses: 0
    Dernier message: 08/08/2012, 05h52
  5. 50D et mode Video
    Par jimby75 dans le forum Rumeurs, potins, supputations...
    Réponses: 12
    Dernier message: 09/10/2008, 07h46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 22h50.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com