Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre Avatar de dobson8
    Inscription
    juin 2007
    Localisation
    Moselle
    Âge
    51
    Messages
    701
    Boîtier
    canon 700D + 1000D
    Objectif(s)
    canon 40 STM + 18-55is stm + Cannon 70-200 f/4 L + télescope skywatcher 200/1000

    Par défaut Problème déclenchement et AF

    Salut,

    Depuis environ une semaine, j'ai un soucis avec mon 700D,
    avec le collimateur central, l'AF fonctionne normalement mais quand je passe sur tous les collimateurs, il ne fait plus la mise au point, ou il commence à la faire cherche et se fige,
    le problème est le même avec toutes mes optiques, (18-55 stm, 40mm pancake, 60 macro, 70-200 f4 ), quelle que soit les sujets visés, de près, de loin , en intérieur ou en extérieur !
    le boitier n'as pas subit de choc, et est toujours bien stocké dans mon sac photo,
    Après réinitialisation des paramètres d'usine, toujours pareil,
    je n'ai rien changé à ma manière d'opérer depuis que j'ai ce boitier depuis moins d'un an, mais là, il ne veut plus ! je n'ai jamais eu ce type de problèmes avec mes 350D ( plus de 45000 clics ! ) , ni avec mon 1000D (plus de 40000 clics ! )
    Du coup, je viens de le renvoyer au SAV , en espérant que cela règlera le problème


  2. #2
    Abonné
    Inscription
    mai 2014
    Localisation
    Normandie /Alsace
    Messages
    3 588
    Boîtier
    Canon EOS
    Objectif(s)
    Canon , encore Canon , toujours Canon...
    Mes photos publiées

    Par défaut

    J'espère pour toi, qu'ils vont régler cela rapidement....Tiens nous au courant....

  3. #3
    Membre Avatar de dobson8
    Inscription
    juin 2007
    Localisation
    Moselle
    Âge
    51
    Messages
    701
    Boîtier
    canon 700D + 1000D
    Objectif(s)
    canon 40 STM + 18-55is stm + Cannon 70-200 f/4 L + télescope skywatcher 200/1000

    Par défaut

    Merci
    dès que j'ai des nouvelles, je les partagerai ...

  4. #4
    Abonné Avatar de christian73230
    Inscription
    novembre 2016
    Localisation
    Dordogne
    Âge
    68
    Messages
    642
    Boîtier
    canon eos 7d Mark2
    Objectif(s)
    10/18 15/85 50/1.8 EF70/200.F4 USM Tamron 150/600
    Mes photos publiées

    Par défaut

    Toujours pas de nouvelle ???

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de déclenchement
    Par Michel 2957 dans le forum Discussions Flash
    Réponses: 4
    Dernier message: 07/02/2014, 16h09
  2. Problème de déclenchement...
    Par Véma dans le forum EOS 350D
    Réponses: 0
    Dernier message: 08/09/2012, 08h00
  3. probleme de déclenchement sur 40D
    Par michel-du-mans dans le forum Pannes, entretien et nettoyage
    Réponses: 22
    Dernier message: 02/11/2011, 11h07
  4. Probleme de déclenchement sur 40D
    Par feneque dans le forum Pannes, entretien et nettoyage
    Réponses: 17
    Dernier message: 15/02/2010, 17h36
  5. probleme au declenchement
    Par patrice63 dans le forum Pannes, entretien et nettoyage
    Réponses: 4
    Dernier message: 19/04/2009, 14h21

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 19h01.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com