Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 10 sur 10
  1. #1
    Membre
    Inscription
    mai 2015
    Localisation
    Grenoble
    Âge
    38
    Messages
    340
    Boîtier
    700D
    Objectif(s)
    tamron 17-50 VC, Tam 70-300 et tam 90 macro

    Par défaut Incompatibilité Tamron 17-50mm VC et 700D

    Bonjour à tous,

    Tout est dans le titre, j'ai commandé cet objectif sur le web, il s'agissait d'une offre reconditionnée.

    J'ouvre l'emballage, je monte l'objectif, il fonctionne nickel. Je m'amuse un peu dans mon appartement store fermé pour teste le VC et l'ouverture, et là...c'est le drame, je constate que dès que je passe sous 1/20s l'objo beug et un message d'erreur apparaît sur mon boitier : "err01 : problème de communication avec l'objectif, veuillez nettoyer les contacts"

    Sauf que les contact sont neuf que tout fonctionne nickel avec les autres objectifs....Y a t'il d'autre utilisiteur qui ont eu le même problème?

    J'ai renvoyé l'objectif afin de me faire rembourser, mais je me demande si je dois commander la version VC qui m’intéresse ou commander la version simple car sur certains forums ont peu lire que le souci vient de la stabilisation

    Merci à ceux qui prendront le temps de me répondre.


  2. #2
    Membre Avatar de Nigloom
    Inscription
    janvier 2013
    Localisation
    Grenoble
    Âge
    40
    Messages
    2 893
    Boîtier
    6D + Fuji X-e3
    Objectif(s)
    20 / 40 / 85 / 135 + XF27

    Par défaut

    J'ai eu le même genre de souci sur 550D et version VC. Message identique, mais moi c'était dès que je dépassais 35mm
    Je l'ai revendu et je ne prends plus que du canon.

    Solution qui fonctionnait temporairement : éteindre le boitier, enlever la batterie, dévisser l'objectif, visser l'objectif, remettre la batterie, allumer le boitier.

  3. #3
    Membre
    Inscription
    mai 2015
    Localisation
    Grenoble
    Âge
    38
    Messages
    340
    Boîtier
    700D
    Objectif(s)
    tamron 17-50 VC, Tam 70-300 et tam 90 macro

    Par défaut

    Citation Envoyé par Nigloom Voir le message
    J'ai eu le même genre de souci sur 550D et version VC. Message identique, mais moi c'était dès que je dépassais 35mm
    Je l'ai revendu et je ne prends plus que du canon.

    Solution qui fonctionnait temporairement : éteindre le boitier, enlever la batterie, dévisser l'objectif, visser l'objectif, remettre la batterie, allumer le boitier.
    C'est vraiment moche qu'il y ai ce beug, car après quelques clichés je l'ai vraiment trouvé très bon ce cailloux.
    Ce qui me surprend c'est qu'après 6 ans d’existence de l'objectif et 3 firmwares plus tard pour le 700d, le problème ne soit pas résolu...ça me met le cafard! Le soucis du canon 17-55 f/2.8 c'est malheureusement le prix (700€ contre 300€...)

    J'ai pu lire sur 2/3 forum sur le web que certains utilisaient cet objo sans aucun soucis, j'en ai donc commandé un à nouveau (non reconditionné) et je croise les doigt pour espérer tomber sur une bonne série. Dans tous les cas, je risque pas grand chose, le site rembourse sous 30 jours sans faire d'histoire. S'il subsiste des soucis, j'essayerai le non VC.

    Merci pour ton retour Nigloom.

  4. #4
    Modérateur Avatar de Mnemmeth
    Inscription
    janvier 2007
    Localisation
    Graz, Autriche
    Âge
    45
    Messages
    14 869
    Boîtier
    7D, 5D3 a peine deballe
    Objectif(s)
    8mm FE; Tok 12-24 F4; Zeiss 21mm; Can 35F2, 50F1.8, 85F1.8, 100L macro, 70-200F4 IS
    Mes photos publiées

    Par défaut

    idem aucun soucis sur 40D et 7D avec la version normale

  5. #5
    Modéraleur Avatar de Fredo_45
    Inscription
    janvier 2008
    Localisation
    Sologne
    Âge
    54
    Messages
    29 998
    Boîtier
    7D MK II,1DS MK II,50D, 400D
    Objectif(s)
    28 2.8/50 1.4/85 1.8/100 2.8/135 2.8 SF/28-75/24-105L/70-200 L f4/200 2.8 L/120-400
    Mes photos publiées

    Par défaut

    surement la nappe interne mal fixé en usine ...

  6. #6
    Membre
    Inscription
    juin 2014
    Localisation
    REIMS
    Messages
    314
    Boîtier
    Canon 550D
    Objectif(s)
    18-55mm IS, Tamron 70-300mm VC, Tamron 17-50 f/2.8 VC

    Par défaut

    Salut!

    J'ai ce tamron en VC et un 550D. La 1ére fois que je le visse dessus j'ai eu cette erreur. J'éteins et je rallume et ça me l'a plus jamais refais. Sauf jusqu'à il y a quelques jours, dès que je faisais une photo l'apn affichait err01 et j'étais obligé de l'éteindre et ainsi de suite. J'avais remarqué qu'en manuel lorsque que je prenais une photo l'ouverture ne changeait plus. Elle était bloqué à 2.8. Je l'ai emmené dans une enseigne bien connu ( là où on achète son pain ) car il est toujours sous garantie ( acheté il y a un an), le Mr essaye sur un autre canon, même problème. Du coup envoi en SAV et 10j plus tard je le retrouve. Il remarche nickel et apparemment ils ont juste nettoyé complètement l'obj et fait une reconfiguration.

  7. #7
    Membre
    Inscription
    mai 2015
    Localisation
    Grenoble
    Âge
    38
    Messages
    340
    Boîtier
    700D
    Objectif(s)
    tamron 17-50 VC, Tam 70-300 et tam 90 macro

    Par défaut

    Merci pour vos retours, je dois normalement le recevoir samedi ou lundi. Je vous tiendrai au courant, en espérant que je récupère un objectif qui marche bien.

  8. #8
    Membre
    Inscription
    janvier 2009
    Localisation
    Aubenas
    Âge
    41
    Messages
    704
    Boîtier
    40d panne-->01/13 600D-->01/16 70D
    Objectif(s)
    18/200is 50mm 1.8MKII samyang 8mm 430exII canon 70 200 F4 L/2.8

    Par défaut

    Moi version non vc mort, nappe interne completement dechiré. Depuis je me dis "ne jamais achete doccase des objectifs Tamron"... garantie 5ans cest bon par contre

  9. #9
    Membre
    Inscription
    mai 2015
    Localisation
    Grenoble
    Âge
    38
    Messages
    340
    Boîtier
    700D
    Objectif(s)
    tamron 17-50 VC, Tam 70-300 et tam 90 macro

    Par défaut

    Retour d'expérience après quelques jours d'utilisation...

    Premier constat au déballage, il est neuf (normal quoi), pare-soleil inclus.

    Je le monte et essaye tout de suite, il marche nickel j'essaye des temps de pose longs, toujours nickel...et là au bout de 10/15 photos, le voyant de la carte mémoire clignote et ne s'arrête plus...jusqu'à ce que j'enlève la batterie gros bug quoi... Je me dit chiotte! Je vais encore devoir le renvoyer.

    Derniers espoir, je regarde la version de mon firmware (1.1.3), j'ai une longueur de retard. J'installe donc le 1.1.4. Et depuis plus aucun problème (environ 250 photos prises). Hasard ou pas?? Je sais pas trop. Mais en tout cas, cet objectif claque sévère, j'adore! Même si la stab est un peu bruyante, le rendu et le piqué sont juste très très bon!

    Bref! Je posterai en cas de pépins mais pour le moment je croise les doigts

  10. #10
    Membre Avatar de Vince2a
    Inscription
    avril 2014
    Localisation
    Ajaccio
    Âge
    39
    Messages
    688
    Boîtier
    7DMKII
    Objectif(s)
    Sigma 150/600 C . 10/18 f/4.5 17/50 f/2.8

    Par défaut

    Citation Envoyé par marcoman13 Voir le message
    Retour d'expérience après quelques jours d'utilisation...

    Premier constat au déballage, il est neuf (normal quoi), pare-soleil inclus.

    Je le monte et essaye tout de suite, il marche nickel j'essaye des temps de pose longs, toujours nickel...et là au bout de 10/15 photos, le voyant de la carte mémoire clignote et ne s'arrête plus...jusqu'à ce que j'enlève la batterie gros bug quoi... Je me dit chiotte! Je vais encore devoir le renvoyer.

    Derniers espoir, je regarde la version de mon firmware (1.1.3), j'ai une longueur de retard. J'installe donc le 1.1.4. Et depuis plus aucun problème (environ 250 photos prises). Hasard ou pas?? Je sais pas trop. Mais en tout cas, cet objectif claque sévère, j'adore! Même si la stab est un peu bruyante, le rendu et le piqué sont juste très très bon!

    Bref! Je posterai en cas de pépins mais pour le moment je croise les doigts
    Salut
    j'ai déjà eu ce soucis de carte mémoire sur le 700D, et avec tous mes objos et après la 1.1.4 ce fût terminer (18000 déclenchements depuis) donc je pense que tu seras tranquille maintenant

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. TAMRON 17-50mm 2.8 ou SIGMA 17-50mm 2.8? (Quelles différences)
    Par PicturDreams dans le forum Discussions Objectifs
    Réponses: 14
    Dernier message: 19/06/2014, 15h11
  2. 700D + tamron 17-50 : mauvais fonctionnement AF
    Par smtju dans le forum Pannes, entretien et nettoyage
    Réponses: 21
    Dernier message: 27/08/2013, 06h05
  3. Tamron 17-50mm f/2,8 ou sigma 18-50mm f/2,8 Macro?
    Par Mlaure24 dans le forum Discussions Objectifs
    Réponses: 29
    Dernier message: 26/05/2010, 16h36
  4. Tamron AF17-50mm 2.8 ou Tamron AF28-75mm 2.8 ?
    Par Dexter971 dans le forum Discussions Objectifs
    Réponses: 13
    Dernier message: 20/04/2009, 11h25
  5. canon 17-40mm + 50mm ou tamron 17-50mm ?
    Par dwarfa dans le forum Discussions Objectifs
    Réponses: 15
    Dernier message: 01/11/2007, 08h24

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 09h16.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com