Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 5 sur 5

Discussion: collimateur

  1. #1
    Membre
    Inscription
    novembre 2014
    Localisation
    var
    Messages
    10
    Boîtier
    700d
    Objectif(s)
    18-135mm

    Par défaut collimateur

    bonsoir
    J ai configuré ma mise au point(MAP) sur le bouton étoile à l arriere de l appareil (back bouton autofocus).
    J ai également mit un seul point de collimateur; j ai choisis le point du milieu.
    Ma question est:
    Pourquoi quand ma mise au point est nette, le voyant rouge ne reste pas allumé?
    Merci


  2. #2
    Membre
    Inscription
    janvier 2009
    Localisation
    Aubenas
    Âge
    41
    Messages
    704
    Boîtier
    40d panne-->01/13 600D-->01/16 70D
    Objectif(s)
    18/200is 50mm 1.8MKII samyang 8mm 430exII canon 70 200 F4 L/2.8

    Par défaut

    Sallume a la map puis seteint il me semble que cest tout a fait normal... Apres nest tu pas en mode ai servo?

  3. #3
    Membre
    Inscription
    novembre 2014
    Localisation
    var
    Messages
    10
    Boîtier
    700d
    Objectif(s)
    18-135mm

    Par défaut

    Citation Envoyé par th07 Voir le message
    Sallume a la map puis seteint il me semble que cest tout a fait normal... Apres nest tu pas en mode ai servo?
    oui,je suis en ai servo.
    Donc c est normal quand j appuie sur le bouton étoile que le voyant rouge s allume et s éteind aussitot?
    Merci

  4. #4
    Membre Avatar de MyssZah
    Inscription
    avril 2011
    Localisation
    Alberta (Canada)
    Âge
    33
    Messages
    1 132
    Boîtier
    5DIII, 7D, EOS M
    Objectif(s)
    16-35 f/4L, 24-105 f/4L, 70-200 f/2.8L II, 100 Macro L, 300 f/4L, Laowa 15 f/4 Macro

    Par défaut

    En AI Servo, normalement le voyant ne s'allume pas du tout...

    [edit] je viens de vérifier : en utilisant la mise au point par le bouton AF-On, le voyant s'allume puis s'éteint aussitôt

  5. #5
    Membre
    Inscription
    novembre 2014
    Localisation
    var
    Messages
    10
    Boîtier
    700d
    Objectif(s)
    18-135mm

    Par défaut

    bonjour
    Merci à ceux qui m ont répondu.
    Comme je suis un vrai novice, j aimerai vérifier avec vous si ma configuration en back bouton est bonne s il vous plait?
    Je suis donc allé dans le
    menu-fonction personnalisées-et choisis la 3eme ligne AE/AF, pas de verr.AE.
    le bouton sur l objectif est sur la position ON.
    Merci

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. collimateur
    Par bracket dans le forum EOS 6D
    Réponses: 6
    Dernier message: 26/08/2013, 22h54
  2. [EOS-1D Mark IV] 1 D Mk IV collimateur
    Par ED62 dans le forum EOS-1D Mark IV
    Réponses: 7
    Dernier message: 24/02/2013, 16h13
  3. collimateur
    Par struz dans le forum Atelier Reportage & Sport
    Réponses: 3
    Dernier message: 27/06/2009, 22h32
  4. collimateur sur 450 D 40D et 50 D
    Par korbenou dans le forum Discussions techniques
    Réponses: 17
    Dernier message: 13/06/2009, 15h20
  5. Collimateur
    Par Zingos dans le forum Atelier Prise de vue
    Réponses: 3
    Dernier message: 13/06/2009, 08h32

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 11h23.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com