Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 2 sur 2
  1. #1
    Membre Avatar de J-F
    Inscription
    octobre 2006
    Localisation
    France 34
    Âge
    51
    Messages
    114
    Boîtier
    Eos450D, Eos 60D
    Objectif(s)
    28-135 IS , 70-200 L F4 IS, EF 17-40 f4 L, 100-400 IS , 50mm f1.4, Samyang 8mm

    Par défaut pourquoi ça ne fonctionne pas ?

    Bonsoir j'ai depuis presque 2 ans un Eos M que j'utilise en second boitier, j'ai acheté l'adaptateur Canon pour monter des objectifs de reflex (depuis je l'utilise très souvent avec le 17-40mm)
    par contre j'ai un Samyang 8mm fisheye que j'utilise avec mon 60D mais j'aimerais le monter sur l'Eos M.
    Hélas ça ne fonctionne pas , même en passant expo manuelle ou priorité ouverture etc. l'appareil me renvoi un message comme quoi il n'y a pas d'objectif . . . ?
    si quelqu'un connait une solution ou a la réponse au non fonctionnement ça m'intéresse
    merci
    J-F

    une photo Eos M / 17-40mm ici :
    MontageKseniya10s.jpg photo - Jean-Francois photos at pbase.com


  2. #2
    Membre
    Inscription
    septembre 2007
    Localisation
    France
    Âge
    58
    Messages
    22
    Boîtier
    EOS 77d
    Objectif(s)
    EF-S 18-55, EF 28-105

    Par défaut

    Bonjour,
    Dans les menus il y a un réglage pour déclenchement sans objo.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème AF Canon 70D (ne fonctionne pas en ONE SHOT, fonctionne en AI SERVO)
    Par GC232 dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 28/05/2015, 17h25
  2. Eoscope : Pourquoi? Pourquoi pas?
    Par Vast dans le forum Discussions générales
    Réponses: 36
    Dernier message: 11/01/2011, 20h19
  3. Eye-Fi : fonctionne sur mon 7D
    Par cubitus57 dans le forum EOS 7D
    Réponses: 17
    Dernier message: 18/05/2010, 07h43
  4. is fonctionne ou pas ?
    Par bobosse300 dans le forum Discussions Objectifs
    Réponses: 5
    Dernier message: 25/09/2007, 13h23
  5. IS fonctionne-t-il ??
    Par christoff dans le forum Discussions Objectifs
    Réponses: 6
    Dernier message: 22/06/2007, 14h40

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 11h05.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com