Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 7 sur 7
  1. #1
    Abonné Avatar de sweety1
    Inscription
    février 2010
    Localisation
    idf
    Âge
    68
    Messages
    1 269
    Boîtier
    EOS 7D / 7 D II / 1 DX II
    Objectif(s)
    100-2.8ISmacro,100-400VII, EF50-f1.8,15-85, 17-55f2.8, 70-200f2.8VII-24-105VII-28-300
    Mes photos publiées

    Par défaut ISO bloqués en M en sortie de veille

    Bonjour

    en sortie de veille, je n'ai pas de photo noire comme Draft (tant mieux) par contre en M et ISO auto , il arrive (assez souvent ) que le barregraphe, ne soit pas bien réglé, je "joue" donc soit avec la vitesse ou l'ouverture , mais les ISO restent fixes, les Iso restent sur la dernière valeur

    quelques photos après, je peux garder ma vitesse et l'ouverture prévues et les ISO changent bien, hélas , ça fait parfois du déchet et c'est dommage.

    ça vous fait le phénomène parfois ??? ou retour SAV (l'obturateur est neuf et la carte principale a été changé aussi ) il y a encore un mois de garantie )

    merci


  2. #2
    Membre Avatar de Dwarf
    Inscription
    août 2007
    Localisation
    France
    Âge
    38
    Messages
    339
    Boîtier
    APS-C & FF
    Objectif(s)
    Canon: 24; 50; 85; 135L; 24-105L; 70-200L II; 100-300L - Tokina: 12-24

    Par défaut ISO bloqués en M en sortie de veille

    Salut Sweety1,

    Je ne shoot que très peu en ISO Auto en mode M, mais je vais faire le test pour voir si je reproduis le phénomène sur mon boîtier.

    Petite question cependant, tu dis que lors de la sortie de veille, les ISO restent à la dernière valeur mémorisée à la mise en veille et que ceux-ci redeviennent auto après quelques prises de vues.
    Cela te fait ce phénomène avec tous les modes de mesure de lumière ?
    As-tu une correction d'expo paramétrée en mode M + ISO auto ?
    Parfois si on touche le bouton SET+molette du dessus en M+ISO Auto le boîtier va alors sélectionner la valeur ISO qu'il aura calculé pour satisfaire l'expo demandée en fonction de la vitesse et de l'ouverture. Est-ce que ca ne serait pas une action involontaire sur cette molette ou un appuie sur le bouton iso ?? (Remarque ca n'expliquerait pas pourquoi le boîtier repasserait en iso Auto après qq clichés )

    Pas de changement d'objectif entre la mise en veille et la sortie de veille ?

    À combien de temps as-tu réglé la mise en veille ?


    @+
    Dwarf

  3. #3
    Abonné Avatar de sweety1
    Inscription
    février 2010
    Localisation
    idf
    Âge
    68
    Messages
    1 269
    Boîtier
    EOS 7D / 7 D II / 1 DX II
    Objectif(s)
    100-2.8ISmacro,100-400VII, EF50-f1.8,15-85, 17-55f2.8, 70-200f2.8VII-24-105VII-28-300
    Mes photos publiées

    Par défaut

    bonsoir,
    pas de changement d'objectif, pas de correction d'expo , arrêt auto réglé à 1 minute , je ne pense pas appuyer par mégarde sur le bouton ISO , l'appareil est tenue par la main gauche par dessous le boitier et l'objectif, et quand j'ai besoin la main droite prend le bossage , index sur déclencheur et pouce mobile pour modifier les collimateurs au besoin .
    c'est un phénomène aléatoire , ce n'est pas systématique (hélas)
    (désolé pour la faute dans ton pseudo)

  4. #4
    Abonné Avatar de francoistn
    Inscription
    août 2009
    Localisation
    Auvers
    Âge
    60
    Messages
    4 013
    Boîtier
    1 DX
    Objectif(s)
    24-70 f4 IS L, 16-35 f4 IS L, 70 200 F4 L, 100 mm L f2,8 ,150-600 sigma Sport
    Mes photos publiées

    Par défaut

    Je pense que tu appuies invonlaiterement sur le bouton memorisation de l'expo.... ( la touche etoile en haut a droite. ) peut etre avec ton front quand tu vises ... ??? et hop tu memorises la derniere expo ...

    je shoote régulièrement en M iso auto et jamais eu le probleme.

  5. #5
    Abonné Avatar de sweety1
    Inscription
    février 2010
    Localisation
    idf
    Âge
    68
    Messages
    1 269
    Boîtier
    EOS 7D / 7 D II / 1 DX II
    Objectif(s)
    100-2.8ISmacro,100-400VII, EF50-f1.8,15-85, 17-55f2.8, 70-200f2.8VII-24-105VII-28-300
    Mes photos publiées

    Par défaut

    Citation Envoyé par francoistn Voir le message
    Je pense que tu appuies invonlaiterement sur le bouton memorisation de l'expo.... ( la touche etoile en haut a droite. ) peut etre avec ton front quand tu vises ... ??? et hop tu memorises la derniere expo ...

    je shoote régulièrement en M iso auto et jamais eu le probleme.
    ah, une piste à voir , merci (je vais mettre du noir de fumée sur le bouton je verrai bien mon front )

  6. #6
    Membre Avatar de Dwarf
    Inscription
    août 2007
    Localisation
    France
    Âge
    38
    Messages
    339
    Boîtier
    APS-C & FF
    Objectif(s)
    Canon: 24; 50; 85; 135L; 24-105L; 70-200L II; 100-300L - Tokina: 12-24

    Par défaut

    Citation Envoyé par sweety1 Voir le message
    ah, une piste à voir , merci (je vais mettre du noir de fumée sur le bouton je verrai bien mon front )
    Sinon une configuration particulière du bouton déclencheur ?
    Si tu as découplé l'AF de la mesure de lumière (bonton AF-On et déclencheur) peut-être que le déclencheur a été paramétré pour faire une memo d'expo ?

    @+
    Dwarf

  7. #7
    Abonné Avatar de sweety1
    Inscription
    février 2010
    Localisation
    idf
    Âge
    68
    Messages
    1 269
    Boîtier
    EOS 7D / 7 D II / 1 DX II
    Objectif(s)
    100-2.8ISmacro,100-400VII, EF50-f1.8,15-85, 17-55f2.8, 70-200f2.8VII-24-105VII-28-300
    Mes photos publiées

    Par défaut

    Citation Envoyé par Dwarf Voir le message
    Sinon une configuration particulière du bouton déclencheur ?
    Si tu as découplé l'AF de la mesure de lumière (bonton AF-On et déclencheur) peut-être que le déclencheur a été paramétré pour faire une memo d'expo ?

    @+
    Dwarf
    bonsoir, non pas de configuration particulière, de plus c'est aléatoire, hélas, le pire dysfonctionnement , car pas facile à reproduire

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 35
    Dernier message: 06/05/2017, 17h01
  2. [Canon EF 100 f/2.8 L IS USM] sortie de l'avant-veille
    Par dkeith dans le forum [Macro et Proxiphoto]
    Réponses: 15
    Dernier message: 03/09/2015, 19h44
  3. Réponses: 8
    Dernier message: 28/09/2013, 17h03

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 10h53.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com