Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 10 sur 10

Discussion: Panne de l eos 350 D

  1. #1
    Membre
    Inscription
    décembre 2015
    Localisation
    andresy
    Âge
    80
    Messages
    1
    Boîtier
    eos 350 D
    Objectif(s)
    18x55

    Par défaut Panne de l eos 350 D

    Bonsoir,
    J'arrive sur le site pour la première fois, et pour cause ! mon EOS 350D est en panne...il a plus de 10 ans.
    J'explique car dans le forum je n'ai rien trouvé : c'est très progressivement que la panne s'est confirmée
    car maintenant je me souviens que déjà il m'avait fait des soucis qui passèrent très vite.
    - Il m indique "BUSY" en mode automatique, tente de faire une mise au point qui n'aboutit pas et pas de photo prise.
    - j'ai essayé d'enlever les piles etc...tout ce que j'ai pu lire sur les forums.rien n'y fait.
    - Dans d'autres mode la panne est la même.
    - En manuel à la recherche de la plus grande ouverture rien.
    C'est Noël bientôt et c'est moche pour les photos de famille.
    Au secours surtout que Canon ne répare plus ( Trop vieux)
    aspirotj@sfr.fr


  2. #2
    Zoizo
    Guest

    Par défaut

    Bonjour,

    Ce n'est pas moche si à Noël tu t'en fais offrir un nouveau, ce qui est une déveine à prime abord peut s'avérer être une chance

  3. #3
    Membre Avatar de Balilaï
    Inscription
    avril 2009
    Localisation
    Casamance
    Messages
    7 581
    Boîtier
    50D / G12 / Wiko
    Objectif(s)
    50, 24-105, 100-400

    Par défaut

    Il faudrait commencer par voir si la panne se produit aussi avec un autre objectif


  4. #4
    Abonné Avatar de Phi19
    Inscription
    août 2010
    Localisation
    Corrèze
    Âge
    56
    Messages
    8 240
    Boîtier
    7D 2, 5D mark III, IV
    Objectif(s)
    canon 50 f 1,2, 16-35, 70-200 is ii, 135 f 2, 100 L, 400 V2, Tc 1,4-2
    Mes photos publiées

    Par défaut

    Je doute que mon 5d tienne 10 ans, si tu peux changes le....tu l'oublieras vite. On m'en avait prêté un lors de la panne de mon 7d....

  5. #5
    Membre Avatar de Balilaï
    Inscription
    avril 2009
    Localisation
    Casamance
    Messages
    7 581
    Boîtier
    50D / G12 / Wiko
    Objectif(s)
    50, 24-105, 100-400

    Par défaut

    Citation Envoyé par Phi19 Voir le message
    Je doute que mon 5d tienne 10 ans, si tu peux changes le....

    Ben euh ... Mon 50D y arrive bientôt.
    Ce serait quand même dommage de ne pas vérifier avant si ce n'est pas un problème périphérique.

  6. #6
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    6 027
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Quel est son comportement dans les modes autres que "automatique"?
    Avez vous essayé:
    - sans objectif ou avec un autre objectif
    - avec une autre carte mémoire

  7. #7
    geo18
    Guest

    Par défaut

    Citation Envoyé par Balilaï Voir le message
    Il faudrait commencer par voir si la panne se produit aussi avec un autre objectif

    +1
    Éventuellement, sans objectif pour voir si le message disparait et si le déclenchement est instantané.

  8. #8
    Membre
    Inscription
    août 2014
    Localisation
    Loire
    Messages
    2
    Boîtier
    eos 350D
    Objectif(s)
    EF-S 18-55 EF 55-200

    Par défaut

    Bonjour à tous, ce n'est pas une réponse que j'apporte mais ma situation semble identique :


    Comme d'autres personnes sur le forum, je viens chercher de l'aide, si possible...pour mon EOS 350D.
    Après avoir essayé des batteries (canon) différentes, avec ou sans le grip, des piles dans le grip, avec différents objectifs canon ou sans, après avoir changé la pile CR 2016, rien n'y fait. J'ai aussi nettoyé tous les contacts visibles et fait des essais avec trois cartes différentes. Soit je n'ai que le témoin de batterie (chargée) qui s'éclaire, soit en allumant l'appareil avant d'y insérer la batterie j'obtiens les indications qui s'affichent un dixième de seconde puis disparaissent, laissant le voyant de batterie éclairé et le témoin de traitement des photos qui ne s'éteignent pas sans enlever la batterie.
    Évidemment il est de 2005 et le SAV n'est pas pensable d'après mon vendeur (artisan photographe).
    Si je pose la question ici, c'est que vous semblez trouver souvent les solutions, on m'a dit souvent
    « un qui sait vaut mieux que cent qui cherchent « ; j'espère seulement que celui qui sait lira ces mots, à part me conseiller la corbeille...



    Cordialement à tous,



    Christian

  9. #9
    Membre
    Inscription
    mai 2006
    Localisation
    Faro
    Messages
    6 027
    Boîtier
    EOS xxD , EOS xD
    Objectif(s)
    Canon EFS et EF

    Par défaut

    Est-ce qu'un message d'erreur s'affiche?
    Est-ce qu'il y a le même comportement avec ou sans objectif?

  10. #10
    Membre
    Inscription
    août 2014
    Localisation
    Loire
    Messages
    2
    Boîtier
    eos 350D
    Objectif(s)
    EF-S 18-55 EF 55-200

    Par défaut

    Citation Envoyé par ishoot Voir le message
    Est-ce qu'un message d'erreur s'affiche?
    Est-ce qu'il y a le même comportement avec ou sans objectif?
    Bonjour,
    Merci pour la réponse rapide.
    J'ai eu quelques fois le fameux 99, mais pas systématiquement.
    Les résultats sont identiques avec le 18-55, le 55-200, et sans objectif.
    La transmission avec le speedlite 430 EX II ne se fait plus non plus.
    Mais je ne perds pas (encore) espoir...
    Christian

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Panne Objectif sx200-is : panne programmée ?
    Par eduam dans le forum Pannes, entretien et nettoyage
    Réponses: 2
    Dernier message: 02/07/2014, 17h41
  2. [Canon EF 24-105 f/4.0 L IS USM] La Panne
    Par 7emeCie dans le forum [Paysage]
    Réponses: 1
    Dernier message: 16/10/2013, 07h41
  3. tgv en panne ...
    Par mma75 dans le forum [Noir & Blanc]
    Réponses: 4
    Dernier message: 15/09/2009, 15h27
  4. en panne ?
    Par chris29 dans le forum [Inclassable]
    Réponses: 1
    Dernier message: 23/07/2008, 22h26
  5. Panne sur le 20d
    Par lartscenes dans le forum Pannes, entretien et nettoyage
    Réponses: 2
    Dernier message: 24/05/2008, 22h55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 10h14.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com