Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3
  1. #1
    Membre
    Inscription
    octobre 2013
    Localisation
    Gagny
    Âge
    58
    Messages
    47
    Boîtier
    70 D
    Objectif(s)
    Canon 17-55 et 70-200

    Par défaut Problème d'autofocus...

    Bonjour !

    J'ai passé le week-end chez un ami qui a un 500D couplé à un zoom Tamron 18-200 (ou 250). Nous avons fait une fête d'anniversaire en intérieur le soir, et comme j'étais "préposé" aux photos, j'ai utilisé pour la 1e fois ce 500 D. Et j'ai été très surpris du nombre important de fois où la prise de vue n'était pas possible, car l'appareil n'arrivait pas à faire la mise au point, que ce soit en portrait ou en mode "tout auto". Il avait aussi un petit flash Canon 270 E (je crois, pardon pour l'imprécision).

    Je n'ai jamais eu ce souci avec mon 350D et mes objectifs d'entrée de gamme Canon...

    A votre avis, ce problème provient de l'appareil ou du zoom ?

    Merci !


  2. #2
    Modéraleur Avatar de Fredo_45
    Inscription
    janvier 2008
    Localisation
    Sologne
    Âge
    53
    Messages
    29 871
    Boîtier
    7D MK II,1DS MK II,50D, 400D
    Objectif(s)
    28 2.8/50 1.4/85 1.8/100 2.8/135 2.8 SF/28-75/24-105L/70-200 L f4/200 2.8 L/120-400
    Mes photos publiées

    Par défaut

    C'est dut en partie au fait qu'il n'ouvre en position zoom qu'a 6.3 ce qui est très mauvais pour l'AF ... Si en plus y'avait un filtre de mauvaise qualité ca merde encore plus en basse lumière.

  3. #3
    Membre
    Inscription
    octobre 2013
    Localisation
    Gagny
    Âge
    58
    Messages
    47
    Boîtier
    70 D
    Objectif(s)
    Canon 17-55 et 70-200

    Par défaut

    Merci de la réponse...

    Non, il n'y avait pas de filtre particulier.... juste l'appareil, le zoom et le flash..

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 32
    Dernier message: 16/08/2012, 18h36
  2. Problème autofocus du 7D
    Par jacdragon dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 04/06/2012, 16h10
  3. probleme autofocus EF 70-300 IS USM
    Par tchoboom dans le forum Discussions Objectifs
    Réponses: 6
    Dernier message: 08/03/2012, 22h19
  4. Problème autofocus ef 50 mm 1,8
    Par bebefoc dans le forum Discussions Objectifs
    Réponses: 3
    Dernier message: 26/05/2011, 14h18
  5. Problème d'autofocus
    Par franckponcelet dans le forum Discussions techniques
    Réponses: 50
    Dernier message: 30/10/2009, 18h14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 15h39.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com