Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 2 sur 2

Discussion: Plus de BIP sur l'AF

  1. #1
    Membre
    Inscription
    septembre 2009
    Localisation
    Val de Loire
    Messages
    6
    Boîtier
    EOS 450D + 600D + 70D
    Objectif(s)
    100-400 I USM + 100 macro I USM + 70 - 300mm

    Par défaut Plus de BIP sur l'AF

    J'ai une question bête mais ça m'ennuie.
    Je n'ai plus le son du BIP sur l'AF avec un objectif canon 100-400 L I USM (pourtant ça marche avec les autres objectifs)

    merci de votre aide.

    nb : j'ai activé les son etc... c'est vraiment que avec cet objectif, alors si vous avez des expériences.


  2. #2
    Abonné Avatar de ercflmnt
    Inscription
    juillet 2016
    Localisation
    PACA
    Âge
    60
    Messages
    3 339
    Boîtier
    canon
    Objectif(s)
    canon,sigma,tamron
    Mes photos publiées

    Par défaut

    j'ai cela avec un sigma, moi ca déconne sur le 24-105 quand je fait la map directement a 105, si map a 24 puis changement de focale ca marche .eric
    eric

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 09h10.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com