Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 9 sur 9

Discussion: photos noires

  1. #1
    Membre
    Inscription
    juillet 2014
    Localisation
    suisse
    Âge
    55
    Messages
    3
    Boîtier
    eos20d
    Objectif(s)
    35-350

    Par défaut photos noires

    Bonjour,
    C'est ma première visite ...
    J'ai un boitier EOS20d et j'ai acheté d’occasion un 35-350
    En règle générale tout va bien.
    Par contre j'ai essayé de photographier un oiseau dans un arbre. J'ai mis sur 1/20000, mode TV,200asa,AI Focus, Collimateur central, mode rafale ET ...
    toutes mes photos sont noires !?

    Je ne suis pas équipé pour mettre une photo sur le site. Explications générales pourraient suffire pour l'instant.

    Souvent je me mettais en mode P mais on est obligé de presser à mi-course: difficile avec une bête qui bouge !

    Une question générale serait comment photographier un animal qui se déplace rapidement sans avoir ses photos noires (TV, 1/2000)ou troubles (mode P)


  2. #2
    Membre Avatar de Balilaï
    Inscription
    avril 2009
    Localisation
    Casamance
    Messages
    7 581
    Boîtier
    50D / G12 / Wiko
    Objectif(s)
    50, 24-105, 100-400

    Par défaut

    1/20000s !
    en ouverture, tu étais à f0,10 ?


  3. #3
    Membre Avatar de Balilaï
    Inscription
    avril 2009
    Localisation
    Casamance
    Messages
    7 581
    Boîtier
    50D / G12 / Wiko
    Objectif(s)
    50, 24-105, 100-400

    Par défaut

    Non, je suis méchant là !
    Tu voulais probablement dire 1/2000s ?
    Ton objectif devait probablement être en bout de course maxi pour l'ouverture

    Si, dans ton viseur, tu vois tous les voyants qui clignotent c'est que la vitesse que tu imposes est trop grande par rapport à ce que peut donner ton objectif en ouverture (à ce moment donné).
    ta photo est très sombre voir noire et c'est normal.
    baisse la vitesse et tout rentrera dans l'ordre.

    L'apn te prévient avec les infos dans le viseur qui clignotent


  4. #4
    Membre Avatar de CELTICJRB
    Inscription
    octobre 2004
    Localisation
    Entouré par les montagnes
    Messages
    47 258
    Boîtier
    5D Mark III - 6D - 100D
    Objectif(s)
    Canon 11-24 - 24-70 - 70-300

    Par défaut

    Evites le mode AI focus ; pour les sujets en mouvement, seul le mode AI servo conviendra.

    Jean

  5. #5
    Membre
    Inscription
    juillet 2014
    Localisation
    suisse
    Âge
    55
    Messages
    3
    Boîtier
    eos20d
    Objectif(s)
    35-350

    Par défaut

    oui bien sur, 1/2000
    l'ouverture clignote effectivement dans le viseur.
    quels sont les paramètres idéales pour être toujours prêt à saisir un animal en mouvement (oiseaux, ...) ?

  6. #6
    Membre
    Inscription
    juillet 2014
    Localisation
    suisse
    Âge
    55
    Messages
    3
    Boîtier
    eos20d
    Objectif(s)
    35-350

    Par défaut

    merci jean. J'ai commencé comme cela mais je pensais que c'était un mauvais choix.

  7. #7
    Membre Avatar de Balilaï
    Inscription
    avril 2009
    Localisation
    Casamance
    Messages
    7 581
    Boîtier
    50D / G12 / Wiko
    Objectif(s)
    50, 24-105, 100-400

    Par défaut

    Citation Envoyé par phicerre Voir le message
    oui bien sur, 1/2000
    l'ouverture clignote effectivement dans le viseur.
    quels sont les paramètres idéales pour être toujours prêt à saisir un animal en mouvement (oiseaux, ...) ?
    Si ça clignote, ça veut dire "pas bon"
    En mode TV, soit tu baisses la vitesse, soit tu augmentes les isos si c'est possible.
    Ou tu fais un mix des deux.
    il n'y a pas de paramètres idéaux.
    Pour un animal en mouvement, la plus grande vitesse possible est préférable (en général) mais il faut que l'objectif puisse suivre en ouverture ou l'apn en montée en isos.

  8. #8
    Membre Avatar de Galax-Ajh
    Inscription
    janvier 2008
    Localisation
    Montauroux
    Âge
    57
    Messages
    843
    Boîtier
    noir avec plein de boutons partout
    Objectif(s)
    Des noirs, des blancs, mais pas de quoi faire une partie d'échec

    Par défaut

    Citation Envoyé par phicerre Voir le message

    Souvent je me mettais en mode P mais on est obligé de presser à mi-course: difficile avec une bête qui bouge !
    Quelque soit le mode, il faudra toujours presser le btn à mi-course : c'est à ce moment que se fait la mise au point.

    Citation Envoyé par phicerre Voir le message

    Une question générale serait comment photographier un animal qui se déplace rapidement sans avoir ses photos noires (TV, 1/2000)ou troubles (mode P)
    Il n'y a pas de réponse précise, cela dépendra de la lumière à ce moment là. Le mode TV à 1/2000 peut convenir dans un champ en plein soleil. Je dirais qu'en règle générale, tu te mets en mode TV et tu fixes la vitesse de telle manière à ce que l'indication sur la petite réglette de ton viseur soit centrée, ou légèrement à gauche (un peu de sous-exposition). Ces indications t'apparaitront lorsque tu presses le btn à mi-course. Et laisse quelques secondes au boitier pour faire la mise au point avant de déclencher...

  9. #9
    Membre
    Inscription
    janvier 2014
    Localisation
    France
    Messages
    300
    Boîtier
    5DIII
    Objectif(s)
    100-400 II - 24-70 2.8 II - 70-200 2.8 IS II - 100 L IS Macro - 85mm 1.2 - 35 1.4 Art

    Par défaut

    C'est les bases de la photos qu'il faut voir.

    Plus de 95% de problèmes de boitier sont des problèmes de l'humain qui contrôle le boitier.

  10. #10
    Membre
    Inscription
    mai 2012
    Localisation
    Niort
    Messages
    21
    Boîtier
    eos 20d eos 50d
    Objectif(s)
    ef 20/35; ef 28/135is; tamron 70/300 USD ; Tokina 10/17 fisheye

    Par défaut

    le mieux est de se mettre en mode AV et de selectionner l'ouverture maxi de l'objectif ( f5,6 ?) comme ça pas de mauvaise surprise, et si c'est flou augmenter les iso. Et surtout mettre l'AF en Ai servo !

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Photos Blanches et Noires
    Par Milobc dans le forum Discussions techniques
    Réponses: 6
    Dernier message: 27/10/2013, 18h55
  2. Photos noires - boitier HS ?
    Par greywolf dans le forum Pannes, entretien et nettoyage
    Réponses: 15
    Dernier message: 03/06/2010, 12h52
  3. Taches noires sur photos
    Par blacktom71 dans le forum Pannes, entretien et nettoyage
    Réponses: 27
    Dernier message: 24/10/2009, 15h22
  4. Photos noires sur 5D...Le retour!
    Par oihanamarie dans le forum EOS 5D
    Réponses: 2
    Dernier message: 12/05/2009, 19h16
  5. Photos toutes noires [400d]
    Par M. Bn dans le forum Pannes, entretien et nettoyage
    Réponses: 18
    Dernier message: 27/05/2008, 20h41

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 21h05.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com