Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 15 sur 15
  1. #1
    Membre
    Inscription
    janvier 2007
    Localisation
    boulogne
    Messages
    82
    Boîtier
    1DmkII + 24-70L + 100macro + 580EXII
    Objectif(s)
    sans

    Par défaut 30d neuf et pixel bleu

    bonjour,

    je doit pas avoir de chance, livraison en retard de mon 30d (vive colissimo) et en prenant des photo de mon 1D au complet, je m'apperçoit que j'ai un pixel bleu, c'est pas juste un pixel mais bien un petit ama de pixel





    le commun des mortel laisserai passé ou ne s'en rendrai meme pas compte, mais moi ça me gène, surtout pour un produit neuf sorti de la boite.
    Est-ce que c'est le genre de panne que le sav prend en charge ou non?
    l'appareil est garanti dans une grande surface française dont je térai le nom?

    avez vous déja eut des problème de cet ordre, combien de temp faut-il pour les régler...

    william


  2. #2
    Membre Avatar de silver_dot
    Inscription
    octobre 2006
    Localisation
    Paris
    Âge
    69
    Messages
    13 734
    Boîtier
    FF
    Objectif(s)
    Sans la liberté de blâmer, il n'est point d'éloge flatteur.

    Par défaut

    Envoie-le en SAV pour faire masquer le pixel bleu, ça ne prend que quelques minutes en insistant un peu, aucun démontage ni changement de pièce détaché à effectuer, rien qu'un simple réglage

  3. #3
    Membre
    Inscription
    janvier 2007
    Localisation
    boulogne
    Messages
    82
    Boîtier
    1DmkII + 24-70L + 100macro + 580EXII
    Objectif(s)
    sans

    Par défaut

    ouais m'enfin un simple masquage n'enlève pas le problème, ça ne fait que le masquer!

  4. #4
    Membre Avatar de nightbird
    Inscription
    août 2006
    Localisation
    Strasbourg
    Âge
    43
    Messages
    191
    Boîtier
    6D, 30D
    Objectif(s)
    17-70 f2.8-4.5, 85 f1.8, 50 f1.8, 70-200 f4 IS, 24-105 f4 IS, 40 f2.8, Metz 58 AF-1

    Par défaut

    Citation Envoyé par ywar1 Voir le message
    ouais m'enfin un simple masquage n'enlève pas le problème, ça ne fait que le masquer!
    Tu va me croire ou pas, quand j'ai eu mon 30d en octobre 2006, un pixel comme le tient, exactement la même couleur en plein centre de l'image, j'ai passé le boitier en fonction nettoyage de capteur (oui je sais, je vois pas ou est le rapport... mais bon) et par miracle le pixel a disparu et n'est pas réaparu depuis.


    Boris

  5. #5
    Membre Avatar de Mistanobr
    Inscription
    mai 2006
    Localisation
    Chez notre chat
    Âge
    49
    Messages
    624
    Boîtier
    20D, 1Dx, 1DMk3, 1DsMk3, 1VHS, 3, T90...
    Objectif(s)
    Une escadrille de 8 à 400mm

    Par défaut

    Citation Envoyé par ywar1 Voir le message
    ouais m'enfin un simple masquage n'enlève pas le problème, ça ne fait que le masquer!
    Salut,

    ton capteur compte probalement déja des pixels chauds comme celui-là mais qui sont déjà masqués.
    Tu ne t'en rendras plus compte une fois qu'ils l'auront masqué puisque le logiciel embarqué réalisera une interpolation du pixel avec les valeurs de ses voisins lors du processus de dématriçage.
    Allez, bonne photos avec to 30D !

    Amitiés,

    Bruno

  6. #6
    Membre
    Inscription
    janvier 2007
    Localisation
    boulogne
    Messages
    82
    Boîtier
    1DmkII + 24-70L + 100macro + 580EXII
    Objectif(s)
    sans

    Par défaut

    ok, alors je passe par vilma ou alors par la grande surface où je l'ai acheté?

  7. #7
    Membre Avatar de silver_dot
    Inscription
    octobre 2006
    Localisation
    Paris
    Âge
    69
    Messages
    13 734
    Boîtier
    FF
    Objectif(s)
    Sans la liberté de blâmer, il n'est point d'éloge flatteur.

    Par défaut

    Citation Envoyé par ywar1 Voir le message
    ok, alors je passe par vilma ou alors par la grande surface où je l'ai acheté?
    Ton boîtier étant couvert par la garantie constructeur, passe directement par le SAV, inutile de perdre du temps chez le vendeur qui devra de toute manière l'envoyer à l'atelier agrée (à la Vilma pour ton cas)

  8. #8
    Membre
    Inscription
    décembre 2006
    Localisation
    Paris
    Âge
    36
    Messages
    89
    Boîtier
    Yeux noirs
    Objectif(s)
    16-35 F2.8 II - 24-70 F2.8L - 70-200 F2.8L - 135 F2.0L - 50mm F1.4 - 35mm F1.4L

    Par défaut

    Vilma <= c'est top. Mon 30D avait 7 hotpixel, après le passage chez Vilma, maintenant, il y en a AUCUN meme avec la pose long de 30s. T'inquiète pas

  9. #9
    Membre
    Inscription
    janvier 2007
    Localisation
    boulogne
    Messages
    82
    Boîtier
    1DmkII + 24-70L + 100macro + 580EXII
    Objectif(s)
    sans

    Par défaut

    et il peuvent me le faire rapidement ou c'est assez long? parce que c'est a l'autre bout de chez moi, faut que je traverse paris

  10. #10
    Membre
    Inscription
    décembre 2006
    Localisation
    Paris
    Âge
    36
    Messages
    89
    Boîtier
    Yeux noirs
    Objectif(s)
    16-35 F2.8 II - 24-70 F2.8L - 70-200 F2.8L - 135 F2.0L - 50mm F1.4 - 35mm F1.4L

    Par défaut

    en principe, c'est 5-7 jours que tu dois attendre mais c'est juste en principe.

  11. #11
    Membre
    Inscription
    janvier 2007
    Localisation
    boulogne
    Messages
    82
    Boîtier
    1DmkII + 24-70L + 100macro + 580EXII
    Objectif(s)
    sans

    Par défaut

    bon comme je n'avais rein a perdre, j'ai fait ce que nightbird a dit, de le mettre en netoyage capteur et de le redémaré, et plus de pixel bleu, et avec la gestion du bruit longue expo plus rien du tout. C'est quand meme étrange

  12. #12
    Membre
    Inscription
    février 2007
    Localisation
    Poissy
    Âge
    41
    Messages
    59
    Boîtier
    5D Mark II, 600D
    Objectif(s)
    24-105/4 L, 50/1.4, 70-200/4 L IS, extender 1.4, Tamron 18-270 PZD

    Par défaut

    J'avais exactement le même problème et je viens d'essayer avec succès le nettoyage de capteur. Merci Nightbird.

    Mais c'est bizarre, j'ai lu à droite ou à gauche que les pixels chauds n'apparaissent que sur des poses longues et aux hautes sensibilités, le mien (qui est exactement comme celui montré par Ywar1) se voyait même avec des paramètres "ordinaires".

    En tout cas, OUF parce qu'un boîtier tout beau tout neuf, ça m'aurait fait mal de l'envoyer en SAV...

  13. #13
    Membre Avatar de St3ph
    Inscription
    mars 2007
    Localisation
    Savoie
    Âge
    38
    Messages
    456
    Boîtier
    5D mark II + Eos 350D
    Objectif(s)
    12-24 mm - 24-105 mm - 100-400 IS - 50 f/1.4

    Par défaut

    J ai eu le meme probleme sur mon 350D

    Mais apparement apres un nettoyage de capteur , je n ai pas fait attention a sa presence, il n'apparait plus sur mes RAW

  14. #14
    Membre Avatar de nightbird
    Inscription
    août 2006
    Localisation
    Strasbourg
    Âge
    43
    Messages
    191
    Boîtier
    6D, 30D
    Objectif(s)
    17-70 f2.8-4.5, 85 f1.8, 50 f1.8, 70-200 f4 IS, 24-105 f4 IS, 40 f2.8, Metz 58 AF-1

    Par défaut

    Ah vous voyez... je ne raconte pas de connerie, moi sur mon 30d flambant neuf il était trop voyant, un pixel rose en plein centre.

    Après les pixels chaud sur longue pose, je n'ai pas essayé, et je ne préfère pas.

  15. #15
    Utilisateur
    Inscription
    novembre 2006
    Messages
    183

    Par défaut

    Salut
    Moi j'ai le même genre de problème, j'ai appelé le magasin, et pas de souci, retour sav, pour changement de capteur, mais je ne sais toujours pas d'où s'a vient, ça se voit surtout en haute sensibilité, non visible sur les tirages A4, donc pour le moment pas de précipitation revendeur, je vais attendre un peu je le renverais a la limite de la fin de ma garantie ( 1 an constructeur et 1 an offert par le magasin ) j'aurais un capteur tout neuf, si c'est le capteur bien sur !
    Pour ce qui est du magasin, je ne suis pas surpris, je vois de quel boutique dont tu parles, tous ceux qui achète dans ce supermarcher, oui on peut appeler ça un supermarcher, il s'y connaisse rien et le matos est peu fiable, va savoir pourquoi ! J'ai eu des soucis, et d'autre personne qui avait acheté chez eux, se sont vus rapporter leur belle appareil numérique le lendemain. Mais sa fait mal au coeur quand même, lorsque tu vois le prix payé pour ce matérièl.

    Salut

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. In pixel we trust
    Par sheepyr dans le forum Présentations & règlements
    Réponses: 12
    Dernier message: 07/07/2007, 10h56
  2. Hot pixel sur 30D
    Par drumgirl dans le forum EOS 30D
    Réponses: 6
    Dernier message: 13/10/2006, 13h45
  3. Pixel
    Par AU FIL DES PAS dans le forum Discussions techniques
    Réponses: 11
    Dernier message: 26/04/2006, 17h34
  4. pixel HS écran TFT
    Par scrapper dans le forum Discussions générales
    Réponses: 7
    Dernier message: 14/01/2006, 19h14
  5. Hot pixel sur 20D qui qui en a ?
    Par Digit@ll dans le forum Discussions techniques
    Réponses: 22
    Dernier message: 11/01/2006, 00h02

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 20h35.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com