Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre Avatar de Pimpampoom
    Inscription
    octobre 2014
    Localisation
    Maison
    Messages
    226
    Boîtier
    40D
    Objectif(s)
    Canon 135 2.8 SF

    Wink [Prise de vue LCD] Fonctionne ou pas ?

    Salut,

    je me penche sur la doc du 40d (d'ailleurs merci de l'avoir mise en ligne !) afin de réaliser des prises de vue en visée au lcd...

    Donc, je regarde bien les pages 108 et suivantes....
    Je règle mon 40mm stm sur MF et vais dans le menu activer la visée directe mais rien à l'écran...

    1- Mauvaise manip ou autre de ma part (j'ai lu que ça pouvait venir dans le manuel d'une carte CF en raison de la température)?

    2- Peut-on déclencher en visée directe avec un objectif macro manuel doté d'une bague avec chip ?

    Je suis en firmware 1.0.3 pour le moment, je vais faire la maj en 1.1.1 dès que la batterie sera full.
    (j'ai bien pris le soin en amont de désactiver le mode veille et de garder à l'écran la procédure de mise à jour)

    Merci de votre intervention.


  2. #2

  3. #3
    Membre Avatar de Pimpampoom
    Inscription
    octobre 2014
    Localisation
    Maison
    Messages
    226
    Boîtier
    40D
    Objectif(s)
    Canon 135 2.8 SF

    Par défaut

    Merci Fredo , va falloir vraiment que je capte tout ^^

  4. #4
    Membre Avatar de Pimpampoom
    Inscription
    octobre 2014
    Localisation
    Maison
    Messages
    226
    Boîtier
    40D
    Objectif(s)
    Canon 135 2.8 SF

    Par défaut

    Merci Fredo !!!

    La seule chose qu'il me manquait c'était un appui un peu plus long sur le bouton set !
    Maj effectuée

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème AF Canon 70D (ne fonctionne pas en ONE SHOT, fonctionne en AI SERVO)
    Par GC232 dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 28/05/2015, 16h25
  2. 430 EX II ne fonctionne pas
    Par Alex1884 dans le forum Discussions Flash
    Réponses: 18
    Dernier message: 12/10/2014, 08h30
  3. La MAP ne fonctionne plus
    Par saphir44 dans le forum EOS 6D
    Réponses: 3
    Dernier message: 02/08/2014, 13h22
  4. Raw ne fonctionne plus
    Par wassabi dans le forum Pannes, entretien et nettoyage
    Réponses: 13
    Dernier message: 08/11/2012, 08h41
  5. is fonctionne ou pas ?
    Par bobosse300 dans le forum Discussions Objectifs
    Réponses: 5
    Dernier message: 25/09/2007, 12h23

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 06h04.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com