Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 13 sur 13
  1. #1
    Membre
    Inscription
    janvier 2009
    Localisation
    France
    Âge
    33
    Messages
    9
    Boîtier
    EOS 7D + Grip, EOS 450D + Grip
    Objectif(s)
    SIGMA 8-16, 18-55 IS, 28-135 IS USM, 50 1.8, 85 1.8 USM, 100-400L IS USM, 430 EX II

    Par défaut Problème 7D. Tâche noire dans le viseur...

    Bonjour à tous!!!

    Alors je vous explique mon petit problème.

    Depuis hier sur mon 7d, j'ai une petite tâche noire quand je regarde donc mon viseur. Il n'y a rien sur le miroir ni sur le capteur. De plus celle ci n'apparait pas sur les photos, donc il s'agit bien d'une poussière sur le viseur?

    Je n'arrive pas à trouver où celle ci peut bien se cacher, j'ai peur qu'elle soit sur le dépoli interne, c'est à dire entre le dépoli et le viseur. Que faire?

    Cordialement

    Romain


  2. #2
    Abonné Avatar de briceos
    Inscription
    avril 2005
    Localisation
    France
    Messages
    14 068
    Boîtier
    Canon
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Salut,

    Des chances qu'elle soit quelque part sur ou sous le dépoli, effectivement.

    Que faire ? Option 1 : s'en accomoder. Option 2 : l'envoyer au SAV pour nettoyage.

  3. #3
    Membre
    Inscription
    janvier 2009
    Localisation
    France
    Âge
    33
    Messages
    9
    Boîtier
    EOS 7D + Grip, EOS 450D + Grip
    Objectif(s)
    SIGMA 8-16, 18-55 IS, 28-135 IS USM, 50 1.8, 85 1.8 USM, 100-400L IS USM, 430 EX II

    Par défaut

    De plus, je ne sais pas si c'est normal mais lorsque je fais ma MAP le collimateur s'illumine en rouge (tout à fait normal), mais de ce fait cette poussière aussi s'illumine en rouge.

  4. #4

  5. #5
    Membre
    Inscription
    mars 2006
    Localisation
    laon
    Âge
    50
    Messages
    72
    Boîtier
    Canon 50D
    Objectif(s)
    Sigma 10-20 + canon 15-85 + Tamron 70-300vc + Canon 60 efs + Tokina 100 macro + flash

    Par défaut

    cela m'est déjà arrivé: la ou les poussières se trouvent sur le dépoli, poire soufflante! la mienne a un coude en plus.


    ensuite le nettoie la chambre avec le pinceau "visible dust" super efficace et rapide!

  6. #6
    Membre
    Inscription
    janvier 2009
    Localisation
    France
    Âge
    33
    Messages
    9
    Boîtier
    EOS 7D + Grip, EOS 450D + Grip
    Objectif(s)
    SIGMA 8-16, 18-55 IS, 28-135 IS USM, 50 1.8, 85 1.8 USM, 100-400L IS USM, 430 EX II

    Par défaut

    J'ai essayé avec la poire soufflante mais rien n'y fait, elle reste. Et comme visiblement elle est sur la partie interne du dépoli je n'ai pas vraiment de possibilité d'y accéder.
    Si jamais je l'envoie au SAV, savez combien de temps cela va prendre?

    Merci

  7. #7
    Membre
    Inscription
    mars 2006
    Localisation
    laon
    Âge
    50
    Messages
    72
    Boîtier
    Canon 50D
    Objectif(s)
    Sigma 10-20 + canon 15-85 + Tamron 70-300vc + Canon 60 efs + Tokina 100 macro + flash

    Par défaut

    sur le 7D tu peux changer de verre de visée, NON?! donc tu enlèves le dépoli, tu le souffle et tu le replaces.

  8. #8

  9. #9
    Membre Avatar de nesstee
    Inscription
    septembre 2009
    Localisation
    versailles / dijon
    Âge
    32
    Messages
    42
    Boîtier
    7d grip
    Objectif(s)
    tokina 11-16, tamron 17-50, canon 85mm 1.8, canon 50 1.4, Sigma 35 1.4, Sigma 8-16

    Par défaut

    j'ai le même problème il me semble sur mon 450d, des poussières dans le viseur, rien sur les photos, rien sur le miroir, ni sur le capteur...

    il paraîtrait que pour s'en débarasser il faut démonter le viseur, j'ai cherché mais ne trouve aucun tuto ni article qui explique comment s'y prendre

    ... des conseils ?

  10. #10
    Membre Avatar de lau-val
    Inscription
    janvier 2008
    Localisation
    perpignan
    Âge
    53
    Messages
    1 831
    Boîtier
    7d grip & 400d & flash 430 ex
    Objectif(s)
    tamron10-24/17-50 2.8 sigma 30 1.4/120-400/105 macro-canon 50 1.8/70-200L4 & 17-40

    Par défaut

    ça ne peut pas être un cristaux liquide naze ?

  11. #11
    Membre Avatar de stilgarna
    Inscription
    août 2008
    Localisation
    USS Enterprise
    Âge
    42
    Messages
    1 534
    Boîtier
    1DsIII / M / Nex C3
    Objectif(s)
    50L/135L/Leica 100APO

    Par défaut

    Dans tous les cas... touche plus a rien et va voir le SAV, tant pis pour le délais...

    En plus je vois que tu as aussi un 450D, il te dépannera le temps de l'intervention
    C'est pénible, mais ce sont des choses qui arrivent.

    Vole au SAV... sinon des gens vont te poster des tutos pour démonter ton appareil

    A+

  12. #12
    Membre Avatar de Bombhash
    Inscription
    novembre 2006
    Localisation
    France
    Messages
    1 004
    Boîtier
    1D & 5D
    Objectif(s)
    17 à 400

    Par défaut

    Salut,

    S-Inter à Vendin le Vieil sont réactifs. Une petite semaine et ce sera fait.
    A moins qu'ils soient submergés de SAV par les cadeaux de noêl...

    Séb

  13. #13
    Membre
    Inscription
    novembre 2010
    Localisation
    Belgique
    Messages
    283
    Boîtier
    5 dMK III ; 5 dMKII
    Objectif(s)
    FF, + 24-70 & 70-200

    Par défaut

    Problème récurrent sur un 7D, ton vendeur en boutique (si tu en as un) te l'enlèvera cela sans problème

    Amic

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. tache noire qui clignote lors du visionage de photo sur le LCD
    Par gaetancop dans le forum Pannes, entretien et nettoyage
    Réponses: 22
    Dernier message: 22/04/2019, 09h57
  2. Réponses: 3
    Dernier message: 17/04/2009, 19h22
  3. Probleme 350D - voile noir dans le viseur
    Par didine dans le forum Discussions techniques
    Réponses: 7
    Dernier message: 29/05/2008, 10h19
  4. Tache grise dans le viseur
    Par koalad1 dans le forum Pannes, entretien et nettoyage
    Réponses: 2
    Dernier message: 25/12/2007, 15h26
  5. Probleme Canon 17-40. Photo 'noire'
    Par teryValencia dans le forum Discussions Objectifs
    Réponses: 29
    Dernier message: 25/03/2007, 18h58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 13h51.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com