Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 10 sur 10
  1. #1
    Membre Avatar de gryzzy
    Inscription
    juin 2014
    Localisation
    Grenoble
    Âge
    45
    Messages
    21
    Boîtier
    7D
    Objectif(s)
    EF 50mm f/1.8 II - EF IS USM 70x200mm f/4L

    Par défaut 8 pixels morts sur mon capteur

    bonjour j' ai fais l' acquisition d' un 7D la semaine dernière et à moins de 800 shoots je constate qu' il y a 8 pixels morts sur mon capteur, j' ai décidé de faire un black shoot avec le cache de l' objectif et je vois 8 pixels morts (bis repetita !) ...

    pourriez-vous me dire si c' est normale et dans le cas contraire quelle est la marche à suivre ...

    merci


  2. #2
    Abonné Avatar de nicopim78
    Inscription
    février 2010
    Localisation
    Ile de france
    Messages
    9 032
    Boîtier
    7D - 5D IV
    Objectif(s)
    16 à 400 mm
    Mes photos publiées

    Par défaut

    Commencer par un mappage du capteur en actionnant manuellement le nettoyage automatique.
    Il y a peut être des chances que cela ne soit que des points chauds.

  3. #3
    Membre Avatar de gryzzy
    Inscription
    juin 2014
    Localisation
    Grenoble
    Âge
    45
    Messages
    21
    Boîtier
    7D
    Objectif(s)
    EF 50mm f/1.8 II - EF IS USM 70x200mm f/4L

    Par défaut

    après nettoyage automatique du capteur ils sont toujours là ...

  4. #4
    Membre Avatar de Thomas Anderson
    Inscription
    avril 2013
    Localisation
    Zion
    Âge
    47
    Messages
    5 885
    Boîtier
    Rolleiflex T - Minolta XG 9 & X-700
    Objectif(s)
    Tessar f/3.5 - MD 50 f/1.7

    Par défaut

    Coucou,

    En fait, ce n'est pas un nettoyage "manuel automatique" qu'il faut faire. (ben oui, si c'est manuel, ce n'est pas automatique!)

    Tu laisses une optique sur le boîtier et dans le menu nettoyage, tu choisis nettoyage manuel, tu attends au moins 30 secondes, puis tu éteins le boîtier. Cette procédure lui indique que tu veux un remapping. J'ai bien dit nettoyage manuel, tu dois entendre le miroir se relever et l'obturateur s'ouvrir.

    Voilà!

  5. #5
    Membre Avatar de gryzzy
    Inscription
    juin 2014
    Localisation
    Grenoble
    Âge
    45
    Messages
    21
    Boîtier
    7D
    Objectif(s)
    EF 50mm f/1.8 II - EF IS USM 70x200mm f/4L

    Par défaut

    ok merci je ne me rappelle pas de ça dans le manuel car je ne le connais pas encore par coeur !
    je fais ça de suite ...

  6. #6
    Membre Avatar de Thomas Anderson
    Inscription
    avril 2013
    Localisation
    Zion
    Âge
    47
    Messages
    5 885
    Boîtier
    Rolleiflex T - Minolta XG 9 & X-700
    Objectif(s)
    Tessar f/3.5 - MD 50 f/1.7

    Par défaut

    Oublie ma première réponse, j'avais mal lu celle qui t'avait été faite!

  7. #7
    Membre Avatar de gryzzy
    Inscription
    juin 2014
    Localisation
    Grenoble
    Âge
    45
    Messages
    21
    Boîtier
    7D
    Objectif(s)
    EF 50mm f/1.8 II - EF IS USM 70x200mm f/4L

    Par défaut

    voila un premier remapping qui me laisse plus que trois pm ... je tente un deuxième ?

  8. #8
    Membre Avatar de Thomas Anderson
    Inscription
    avril 2013
    Localisation
    Zion
    Âge
    47
    Messages
    5 885
    Boîtier
    Rolleiflex T - Minolta XG 9 & X-700
    Objectif(s)
    Tessar f/3.5 - MD 50 f/1.7

    Par défaut

    Ma foi, oui.

  9. #9
    Membre Avatar de gryzzy
    Inscription
    juin 2014
    Localisation
    Grenoble
    Âge
    45
    Messages
    21
    Boîtier
    7D
    Objectif(s)
    EF 50mm f/1.8 II - EF IS USM 70x200mm f/4L

    Par défaut

    petit point sur le deuxième remap, atténuation mais des points encore présents, je les vois en zoomant dans LightZone (open source)
    j' ai fais en tout trois remap, ça a l' air bon ... !
    du coup merci néo pour la prcédure et merci nicopim78 aussi

    bonne journée

  10. #10
    Abonné Avatar de nicopim78
    Inscription
    février 2010
    Localisation
    Ile de france
    Messages
    9 032
    Boîtier
    7D - 5D IV
    Objectif(s)
    16 à 400 mm
    Mes photos publiées

    Par défaut

    Citation Envoyé par gryzzy Voir le message
    petit point sur le deuxième remap, atténuation mais des points encore présents, je les vois en zoomant dans LightZone (open source) j' ai fais en tout trois remap, ça a l' air bon ... ! du coup merci néo pour la prcédure et merci nicopim78 aussi bonne journée
    Voila un problème de réglé :-(

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pixels morts
    Par Gromit dans le forum Discussions générales
    Réponses: 7
    Dernier message: 02/11/2010, 13h42
  2. pixels morts sur 50D
    Par Waladze dans le forum EOS 50D
    Réponses: 50
    Dernier message: 12/05/2009, 17h44
  3. Pixels morts
    Par Bideul dans le forum Discussions générales
    Réponses: 13
    Dernier message: 16/07/2007, 22h47
  4. Pixels morts ?
    Par kirkham8 dans le forum Discussions techniques
    Réponses: 4
    Dernier message: 20/06/2007, 11h26
  5. Pixels morts sur le CMOS ?
    Par enora79 dans le forum Pannes, entretien et nettoyage
    Réponses: 11
    Dernier message: 02/11/2006, 13h27

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 03h26.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com