Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Page 2 sur 2 PremièrePremière 12
Affichage des résultats 21 à 23 sur 23
  1. #21
    Membre Avatar de Thibaud57
    Inscription
    avril 2008
    Localisation
    Paris
    Âge
    35
    Messages
    492
    Boîtier
    Canon EOS 40D + Yashica Mat 124G
    Objectif(s)
    Tokina 12 24, Canon 50 1.4 ; 85 1.8, 70 200 f:4 ; sigma 30 1,4

    Par défaut

    Pi c'est con tu pourras pas faire de photo de jonquilles !

    PS je suis de Gérardmer


  2. #22
    Membre Avatar de mimimillot
    Inscription
    octobre 2007
    Localisation
    Vagney (88)
    Âge
    30
    Messages
    77
    Boîtier
    1Ds ; Metz 58AF1
    Objectif(s)
    17-40 f/4 L ; 50mm f/1.4 ; 70-200mm f/2.8 L ; 100mm f/2

    Par défaut



    Les jonquilles j'en ai dans mon jardin :clown:
    Tant pis pour moi la prochaine fois il ira chez Canon France ! Car la en plus ils doivent commander la pièce chez Canon France qui va la commander chez Canon Europe à Amsterdam qui la commandera chez Canon au Japon si il ne l'on pas ! :rudolph:

  3. #23
    Membre Avatar de silver_dot
    Inscription
    octobre 2006
    Localisation
    Paris
    Âge
    70
    Messages
    13 732
    Boîtier
    FF
    Objectif(s)
    Sans la liberté de blâmer, il n'est point d'éloge flatteur.

    Par défaut

    un atelier agrée Canon commande directement la pièce à Amsterdam où le stock de pièces détachées est géré, la commande étant livrée normalement sous 3 jours...

 

 
Page 2 sur 2 PremièrePremière 12

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mon appareil photo ne s'allume plus
    Par MustyAlien dans le forum Pannes, entretien et nettoyage
    Réponses: 9
    Dernier message: 28/01/2008, 16h26
  2. mon 300d ne s'allume plus
    Par alex013 dans le forum Pannes, entretien et nettoyage
    Réponses: 13
    Dernier message: 28/08/2007, 15h18
  3. mon EOS 300D ne s'allume plus
    Par mdomalai dans le forum Discussions techniques
    Réponses: 40
    Dernier message: 20/01/2007, 13h48
  4. 350D ne s'allume plus
    Par rudydunord dans le forum Discussions techniques
    Réponses: 6
    Dernier message: 23/10/2006, 18h22

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 20h38.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com