Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 6 sur 6
  1. #1
    Membre Avatar de bohns
    Inscription
    novembre 2012
    Localisation
    Vercors - Trièves
    Âge
    47
    Messages
    334
    Boîtier
    FF, APS-C
    Objectif(s)
    De quoi s'amuser

    Par défaut Flou en visée réflex, net en visée LiveView ???

    Bonjour à tous,

    Tout d'abord, bonne et heureuse année 2013 !

    J'ai fait de nombreuses photos d'oiseaux ces deux derniers jours avec mon 5D MarkIII équipé d'un couple EF300 f4 L IS USM + extender EF 1.4x III. Je n'obtiens par de résultats parfaitement nets sur les sujets, même en mise au point spot ou sur un seul collimateur, et malgré l'usage d'un monopode avec crosse d'épaule.

    Je viens de monter l'ensemble sur un trépied très rigide pour photographier une mire de calibration SpiderLensCal. J'utilise une télécommande RS-80N3 pour déclencher, avec un retard de 2 secondes au déclenchement. J'ai pris soin de désactiver l'IS, puisque sur trépied.

    Lorsque je photographie la mire en visée reflex (viewfinder), je ne suis pas net, mais cela ressemble à un flou de bougé (pas un front ou un back-focus : toutes les lignes de la mires sont floues). Lorsque je photographie la mire en visée par écran (liveview), tout semble parfaitement net et aligné.

    Cela serait-il dû à un problème de vibrations intempestives au déclenchement ??? Dois-je contacter mon vendeur pour demander une action SAV ?

    Cordialement,
    Stef


  2. #2
    Animateur Atelier "Animalier" Avatar de gparedes
    Inscription
    mars 2005
    Localisation
    Corbeil-Essonnes (91)
    Âge
    50
    Messages
    15 661
    Boîtier
    1D X et 1DX Mark II
    Objectif(s)
    De 16mm à 400mm
    Mes photos publiées

    Par défaut

    Cela s'appelle Micro Réglage ... il te faut donc procéder à une optimisation de ce réglage ... une procédure explicative se trouve dans la signature de Briceos de ce même Forum ...
    Page 104 de ton manuel également

    En général l'idéal est de le faire pour tous les objos, et également avec le TC1.4, car le réglage objo seul et objo seul + tc sont indépendants

    +
    1DX+1DXII+16-35f4L+24-105f4L II+50f1.4+85f1.4+100f2.8L IS+135f2L+70-200f2.8L IS II+200f2L IS+300f2.8L IS II+400f2.8L IS II - MES PHOTOS

  3. #3
    Membre
    Inscription
    mai 2007
    Localisation
    Poitou
    Âge
    56
    Messages
    6 495
    Boîtier
    7, 1.4, 21 ... heu 5.3 ....et les pepes
    Objectif(s)
    300 2.8, 70-200, 100-400, 24-105, 135 2, 100m ....

    Par défaut

    Cela serait-il dû à un problème de vibrations intempestives au déclenchement ??? Dois-je contacter mon vendeur pour demander une action SAV ?
    Comme le dit GP de grande chance que tu ai un décalage d'AF mais j'ai eu connaissance d'un cas ou c’était l'amortissement du miroir qui était responsable, pour éliminer cette possibilité refait ton truc toujours avec l'af standard mais avec un relevé du miroir prealable

  4. #4
    Membre Avatar de bohns
    Inscription
    novembre 2012
    Localisation
    Vercors - Trièves
    Âge
    47
    Messages
    334
    Boîtier
    FF, APS-C
    Objectif(s)
    De quoi s'amuser

    Par défaut

    Merci Gerardo et JPdsfr.

    Je sais que le micro-ajustement peut s'avérer utile (j'ai eu l'occasion de pratiquer sur mes boîtiers Olympus, et c'est pour cela que j'ai une mire). Mais ce qui m'interpelle, c'est que la visée liveview est précise, alors que la visée réflex ne l'ai pas. Ca ne me semble pas vraiment normal...

    Je vais tenter la manip avec le relèvement du miroir préalable au déclenchement, comme le suggère JPdsfr.
    Notez également que j'obtiens de meilleurs résultats à main levée avec IS (???).

    A suivre...

    Cordialement,
    Stef.

  5. #5
    Membre Avatar de pmy
    Inscription
    mars 2006
    Localisation
    Ile de France
    Âge
    65
    Messages
    464
    Boîtier
    EOS ...
    Objectif(s)
    Me faire plaisir

    Par défaut

    Bonjour,

    La map ne se fait pas de la même façon selon que tu utilise l'AF reflex ou le Live View.
    Les corrections des micro-réglages ne sont appliquées que sur la visée reflex.
    La différence de comportement que tu évoques fait bien penser à un problème sur l'AF Reflex.
    Quand tu réalises les tests :
    - A quelle distance de la mire est le boitier ?
    - Utilise-tu le flash ?
    - La mire est-elle correctement éclairée ?

  6. #6
    Membre Avatar de bohns
    Inscription
    novembre 2012
    Localisation
    Vercors - Trièves
    Âge
    47
    Messages
    334
    Boîtier
    FF, APS-C
    Objectif(s)
    De quoi s'amuser

    Par défaut

    Merci Pmy.

    J'ai pris un peu de temps pour répondre car j'ai conduit une analyse assez méthodique pour arriver à la conclusion (et au constat) que c'était la colonne centrale de mon trépied que j'avais oublié de bloquer (!) qui vibrait lors du déclenchement en visée réflex. J'observais donc bien un flou de bougé lorsque je shootais ma mire. Je ne l'observais pas en visée Live View car le miroir - bloqué en position haute - ne transmettait alors aucune vibration au déclenchement. Ouf !

    Cela ne résolvait cependant pas mon problème de netteté sur les oiseaux au 300 + extender. Alors je me suis attelé au micro-ajustement de toutes mes optiques et des combinaisons avec l'extender. Conclusion, les optiques L sont plutôt bien calibrées, et le boîtier aussi. J'ai juste eu besoin d'appliquer un +4 en focale 105 sur le 24-105, les autres optiques (300 f4 IS, 70-200 f4 IS, 100 f2.8 macro IS) étant quasiment parfaitement câlées d'origine.
    Le 50 f1.4 (non L, est-ce une explication ?) m'a donné plus de fil à retordre. J'en suis à une correction de +6, mais le résultat n'est pas aussi parfait qu'avec les autres cailloux... Les transitions clair-obscur sont beaucoup plus softs, donc plus dures à qualifier en netteté.
    Quant à l'ajout de l'extender 1,4x III, son effet est loin d'être négligeable, car j'ai dû appliquer une correction de +5 avec le 300, -4 avec le 70-200 à 200 mm, et -2 avec le 70-200 à 70 mm, alors que ces derniers sortent respectivement à 0, -1 et +1 sans l'extender

    Avec ces corrections, les résultats sur mire sont très piqués. Je confirmerai demain sur des oiseaux avec le 300 + extender.

    Sinon, pour répondre à tes questions : la mire est bien éclairée, je n'utilise pas de flash, et j'applique un cadrage serré, conformément aux indications que j'ai eues dans le passé par Datacolor France, donc une distance entre 1 et 5 m en fonction de la focale.

    Cordialement,
    Stef.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Verre de visée EG-D
    Par Thib' dans le forum EOS 5D MKII
    Réponses: 7
    Dernier message: 18/05/2014, 05h07
  2. verre de visée 550 D
    Par mcmc dans le forum Discussions techniques
    Réponses: 9
    Dernier message: 25/08/2010, 20h20
  3. AF - Visee versus Liveview - pas la meme chose
    Par tipounastre dans le forum Discussions techniques
    Réponses: 16
    Dernier message: 29/03/2010, 19h44
  4. verre de visée 40d
    Par tom1900 dans le forum EOS 40D
    Réponses: 3
    Dernier message: 17/06/2008, 18h55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 20h53.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com