Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre Avatar de GVQ
    Inscription
    mars 2010
    Localisation
    Reims
    Âge
    68
    Messages
    257
    Boîtier
    5D III
    Objectif(s)
    Canon 24-70L f:4 IS USM Canon 70-200L f:4 IS USM Canon 100-400L mk II

    Par défaut En manuel affichage du "L"

    bonjour,
    Cet après-midi, lors d'une sortie, j'étais en mode manuel.
    Je souhaitais changer mes réglages.
    La molette du haut, permet bien de modifier la vitesse,
    mais je ne peux pas changer l'ouverture avec la roue arrière,
    Sur le petit écran du haut, s'affiche un "L" a la place de la
    valeur de la vitesse.
    l'ouverture reste calée à 4.5 si je suis sur la focale 100.
    et 5.6 si je suis en 400.

    Idem avec le 24-70 f/4

    Une idée ????

    Merci


  2. #2
    Abonné Avatar de tartugue
    Inscription
    septembre 2012
    Localisation
    marseille
    Âge
    59
    Messages
    3 038
    Boîtier
    1 Dx, 5D3 grippé
    Objectif(s)
    Sigma 12-24 / 24-105L / 70-200f2.8L / 100L macro / 100-400 L
    Mes photos publiées

    Par défaut

    Lock
    Commutateur On-Off-Lock

  3. #3
    Membre Avatar de GVQ
    Inscription
    mars 2010
    Localisation
    Reims
    Âge
    68
    Messages
    257
    Boîtier
    5D III
    Objectif(s)
    Canon 24-70L f:4 IS USM Canon 70-200L f:4 IS USM Canon 100-400L mk II

    Par défaut

    Nickel, merci

  4. #4
    Abonné Avatar de tartugue
    Inscription
    septembre 2012
    Localisation
    marseille
    Âge
    59
    Messages
    3 038
    Boîtier
    1 Dx, 5D3 grippé
    Objectif(s)
    Sigma 12-24 / 24-105L / 70-200f2.8L / 100L macro / 100-400 L
    Mes photos publiées

    Par défaut

    Grand classique, facile

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pb des fonctons d'affichage de la touche "Info" en Live view
    Par meltem17 dans le forum EOS 6D MKII
    Réponses: 4
    Dernier message: 16/10/2017, 11h45
  2. Réponses: 2
    Dernier message: 15/08/2016, 22h57
  3. Réponses: 5
    Dernier message: 12/08/2016, 23h22
  4. Réponses: 16
    Dernier message: 27/10/2014, 21h47

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 14h26.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com