Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre Avatar de red71
    Inscription
    novembre 2006
    Localisation
    Belgique
    Âge
    47
    Messages
    137
    Boîtier
    5D markIII
    Objectif(s)
    24-105/4 L - 70-300 L - 40/2,8 pancake - 135/2 - 430EXII

    Par défaut Bouton multicontrôleur parti.

    Le bouton du multicontrôleur est tombé et perdu sur mon 5D3
    Voici une photo qui montre le résultat.


    J'imagine que c'est arrivé à d'autres. Mon boitier est hors garantie et je voudrais trouver comment arranger ça à peu de frais.
    Quelqu'un aurait une idée ou aurait vécu pareille mésaventure ?
    Merci pour le coup de main.


  2. #2
    Membre Avatar de Zoizo
    Inscription
    décembre 2014
    Localisation
    Derrière l'objectif
    Messages
    1 074
    Boîtier
    7D II - 5D IV - 1DX II
    Objectif(s)
    Si t'as pas d'objectif t'as pas de vie

    Par défaut

    Il n'est pas tombé, il est cassé et donc tombé, pas tout à fait la même chose.
    SAV obligatoire et pas question de mettre la pointe d'un stylo comme dans Apollon 11 pour revenir sur terre

  3. #3
    Membre Avatar de red71
    Inscription
    novembre 2006
    Localisation
    Belgique
    Âge
    47
    Messages
    137
    Boîtier
    5D markIII
    Objectif(s)
    24-105/4 L - 70-300 L - 40/2,8 pancake - 135/2 - 430EXII

    Par défaut

    Une idée de combien ca va me coûter ?

  4. #4
    Membre Avatar de Zoizo
    Inscription
    décembre 2014
    Localisation
    Derrière l'objectif
    Messages
    1 074
    Boîtier
    7D II - 5D IV - 1DX II
    Objectif(s)
    Si t'as pas d'objectif t'as pas de vie

    Par défaut

    Citation Envoyé par red71 Voir le message
    Une idée de combien ca va me coûter ?
    Je te l'a fais à la Fernand Raynaud => "un certain prix"
    Appelle le SAV, ils te diront.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problème avec le multicontroleur de mon 6d
    Par papi81 dans le forum EOS 6D
    Réponses: 4
    Dernier message: 12/03/2018, 14h06
  2. Multicontroleur défectueux
    Par trialzoneur dans le forum Pannes, entretien et nettoyage
    Réponses: 1
    Dernier message: 28/08/2013, 21h22
  3. Joystick (multicontroleur) Perdu sur 1D mk III
    Par yaneek dans le forum Pannes, entretien et nettoyage
    Réponses: 7
    Dernier message: 25/08/2012, 18h20
  4. Pb affichage multicontroleur
    Par SEO dans le forum Pannes, entretien et nettoyage
    Réponses: 3
    Dernier message: 15/08/2012, 08h48
  5. multicontroleur du 20d....
    Par Pascal dans le forum EOS 20D
    Réponses: 5
    Dernier message: 04/10/2006, 09h31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 23h36.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com