Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 5 sur 5
  1. #1
    Membre Avatar de michel_p
    Inscription
    janvier 2010
    Localisation
    Suisse
    Messages
    4 722
    Boîtier
    A1, 5D & Blad 500C/M
    Objectif(s)
    FD, EF & Zeiss

    Par défaut Problème de jeu sur un A1...

    Bijur ti li monde!

    Je fais appel à vos connaissances pour mon Canon A1. Il fonctionne parfaitement mais la pièce du boîtier sur laquelle s'accouple les objectifs (voir illustration) a un peu de jeu... C'est pas la mort mais j'aimerais savoir si quelqu'un peu me dire comment y remédier... Si en passant quelqu'un peu me dire comment s'appelle cette pièce ça me permettra de moins passer pour un con la prochaine fois!

    Merci 1000x d'avance.


    • EXIF: Canon ( A1) |


  2. #2
    Administrateur - Testeur Avatar de canon-passion
    Inscription
    juin 2005
    Localisation
    Sur la planète Canon
    Messages
    27 836
    Boîtier
    EOS, FD, FL, R, RF...
    Objectif(s)
    EF, FD, FL, S et je ne pars pas sans L ....
    Mes photos publiées

    Par défaut

    Ca s'appelle une platine porte objectif! Avec le temps elle a pris un peu de jeu, rien de dramatique! Pour resserrer les vis de fixation, il te faut d'abord démonter le cache plastique noir autour. Tu as 4 vis, une sous le point rouge, une à l'opposé et en dessous et deux latérales en haut; une fois ces 4 vis ôtées, tu lèves le cache par le bas et tu auras alors accès aux 4 vis de blocage. Il te suffit de les resserrer, puis de mettre une goutte de vernis à ongles pour les bloquer.

    Tu n'as alors plus qu'à remonter le cache noir.

  3. #3
    Membre
    Inscription
    avril 2008
    Localisation
    IDF, France
    Âge
    40
    Messages
    2 227
    Boîtier
    400D, 7DII
    Objectif(s)
    10 / 22 , 17 / 55 , 85 F1.8 , 135 F2L

    Par défaut

    Venant du monde de l'automobile, je ne connaissais pas cette astuce du vernis à ces échelles. Bien senti..

  4. #4
    Membre Avatar de michel_p
    Inscription
    janvier 2010
    Localisation
    Suisse
    Messages
    4 722
    Boîtier
    A1, 5D & Blad 500C/M
    Objectif(s)
    FD, EF & Zeiss

    Par défaut

    Canon-passion, comment dire, JE T'IDOLÂTRE!!!!

    J'aurais pu essayer avant d'ouvrir un fil mais je voulais pas me lancer dans un truc sans avoir d'infos. Du coup j'ai posté ça en me disant qu'avec un peu de chance j'aurais une piste dans la semaine... Et là tu arrives 18 minutes plus tard avec ton beau poil soyeux et la réponse à mon problème. Je te carresserais bien tiens! Opération effectuée avec succès MEEERRRRCCCCI!

  5. #5
    Administrateur - Testeur Avatar de canon-passion
    Inscription
    juin 2005
    Localisation
    Sur la planète Canon
    Messages
    27 836
    Boîtier
    EOS, FD, FL, R, RF...
    Objectif(s)
    EF, FD, FL, S et je ne pars pas sans L ....
    Mes photos publiées

    Par défaut

    De rien!

    Etant collectionneur, j'en ai démonté plus d'un. Et ça sert à ça les forums, le partage, il y a 25 ans, quand j'ai commencé à démonter mes Canon, j'aurais apprécié d'avoir des infos!

    Citation Envoyé par elnunu Voir le message
    Venant du monde de l'automobile, je ne connaissais pas cette astuce du vernis à ces échelles. Bien senti..
    oui ça remplace les produits type Loctite, pour peu que l'on ait une femme à la maison, on est quasi sûr d'avoir une solution! le plus dur c'est de la convaincre de prêter son précieux vernis (vendu encore plus cher que les produits industriels) !

    j'ai depuis résolu ce problème en ayant toujours à la maison un flacon de freinfilet et de blocpresse, je suis pour la paix des ménages!

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme Boitier ou Probleme Optique?
    Par rabbit dans le forum Pannes, entretien et nettoyage
    Réponses: 8
    Dernier message: 22/07/2011, 08h50
  2. Tu as un problème??
    Par Gene dans le forum [Noir & Blanc]
    Réponses: 3
    Dernier message: 08/10/2010, 16h56
  3. Problème Dxo 6.1.1
    Par Dexter971 dans le forum DXO
    Réponses: 5
    Dernier message: 07/01/2010, 17h28
  4. Un problème?..
    Par Tinours dans le forum [Faune] Animaux sauvages
    Réponses: 8
    Dernier message: 14/02/2009, 23h19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 11h28.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com