Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 8 sur 8
  1. #1
    Abonné Avatar de Heodrene
    Inscription
    mars 2010
    Localisation
    Montpellier
    Âge
    48
    Messages
    659
    Boîtier
    Canon EOS 7D / 33V / 3 / 1V + 580EXII
    Objectif(s)
    EF50mm f:1.4 / EF100-400mm f:4.5-5.6L / EFS17-55mm f:2.8 / EF70-200mm f:2.8 IS USM II
    Mes photos publiées

    Par défaut [EF-S 17-55mm f/2.8] Priorité à la vitesse

    Bonsoir,

    Il me semblait q'en sélectionnant "Priorité à la vitesse", on choisissait la vitesse de déclenchement tandis que l'ouverture était quant à elle positionnée automatiquement.

    Or avec l'EF-S 17-55mm f/2.8, l'ouverture reste systèmatiquement bloquée à f/2.8 quelque soit les conditions de prise de vue, alors que si je fais l'essai avec mes autres cailloux, la valeur se modifie bien automatiquement.

    Est-ce normal ???


  2. #2
    Membre Avatar de Luciewena
    Inscription
    juillet 2009
    Localisation
    Asnières-sur-Seine
    Âge
    40
    Messages
    100
    Boîtier
    EOS 7D
    Objectif(s)
    Progresser...

    Par défaut

    La lumière est-elle suffisante ?
    Car si il n'y a pas assez de lumière pour une vitesse donnée, par exemple 1/200, le diaphragme sera ouvert au maximum.
    Je pense que oui, car le diaphragme varie avec les autres objectifs.
    Le réglage de "décalage de sécurité" C-Fn I -6. Est sur quel position ?
    Le mode Tv ne donne pas de résultat différent avec un objectif X et un autre Y, dans le principe j'entends . Pas de raison de garder le diaphragme bloqué sur certains, et pas sur d'autre... Enfin je ne pense pas .

    Tu peux faire un essais sur une source lumineuse, avec une vitesse pas trop élevée, si le diaphragme ne se ferme pas, il doit y avoir un problème.

    !! Attention, ne vise pas le soleil en regardant dans le viseur, c'est très dangereux pour la vue. !!



    Lucie

  3. #3
    Abonné Avatar de Heodrene
    Inscription
    mars 2010
    Localisation
    Montpellier
    Âge
    48
    Messages
    659
    Boîtier
    Canon EOS 7D / 33V / 3 / 1V + 580EXII
    Objectif(s)
    EF50mm f:1.4 / EF100-400mm f:4.5-5.6L / EFS17-55mm f:2.8 / EF70-200mm f:2.8 IS USM II
    Mes photos publiées

    Par défaut

    Bonsoir Lucie,

    J'ai remarqué ce problème justement en pleine journée sur mon balcon en voulant shooter une plante. Dans le doute, j'ai remis le 18-55mm vendu initialement avec le 550D. Puis fait le même teste avec le 50mm f/1.4 : dans les 2 cas, l'ouverture change. Par contre avec le 17-55mm, rien.

    Pour le C-Fn-I-6, ca ne me concerne pas Pas sur le 550D en tout cas !

  4. #4
    Membre
    Inscription
    juillet 2010
    Localisation
    13
    Âge
    29
    Messages
    244
    Boîtier
    5D Mk II gripé + 1000FN + 430 EX II
    Objectif(s)
    28 f/2.8 + 24-70L f/2.8 + 70-200L f/2.8 IS

    Par défaut

    une panne du moteur commandant le diaphragme c'est possible?

  5. #5
    Membre Avatar de Luciewena
    Inscription
    juillet 2009
    Localisation
    Asnières-sur-Seine
    Âge
    40
    Messages
    100
    Boîtier
    EOS 7D
    Objectif(s)
    Progresser...

    Par défaut

    Citation Envoyé par Heodrene Voir le message
    Pour le C-Fn-I-6, ca ne me concerne pas Pas sur le 550D en tout cas !
    Oula oui, pardon, il commence a se faire tard .

    Tu es donc sûr de la quantité de lumière ?
    Fais un test en visant une source de lumière, en faisant attention, bien entendu à tes yeux .
    Place toi sur 1/10 pour obligé l'APN à fermer le diaphragme, si rien ne bouge, je crois qu'il y a effectivement un soucis.

    Sinon le mode Av fonctionne bien, tu peux choisir ta valeur et la photo est faite avec celle-ci ?



    Lucie

  6. #6
    Membre
    Inscription
    novembre 2009
    Localisation
    france haute savoie
    Âge
    74
    Messages
    743
    Boîtier
    5D mark 2
    Objectif(s)
    17/40 L 24/105L et autres M42

    Par défaut

    Quel est le résultat sur la photo ?
    Si tu mets une petite vitesse et que le diaphragme ne se ferme pas, ta photo doit être surexposée.
    Est ce donc le diaphragme qui ne se ferme pas ou seulement l'indication de sa valeur ?

  7. #7
    Abonné Avatar de Heodrene
    Inscription
    mars 2010
    Localisation
    Montpellier
    Âge
    48
    Messages
    659
    Boîtier
    Canon EOS 7D / 33V / 3 / 1V + 580EXII
    Objectif(s)
    EF50mm f:1.4 / EF100-400mm f:4.5-5.6L / EFS17-55mm f:2.8 / EF70-200mm f:2.8 IS USM II
    Mes photos publiées

    Par défaut

    @tous: heureusement que le ridicule ne tue pas... Je ne suis qu'un gros
    En effet, la priorité à la vitesse fonctionne, c'est juste que je n'avais pas choisi une vitesse qui fasse la modification d'ouverture.

    Désolé pour ce post inutile et merci à tous de vos réponses !

  8. #8
    Membre Avatar de Luciewena
    Inscription
    juillet 2009
    Localisation
    Asnières-sur-Seine
    Âge
    40
    Messages
    100
    Boîtier
    EOS 7D
    Objectif(s)
    Progresser...

    Par défaut

    Citation Envoyé par Heodrene Voir le message
    @tous: heureusement que le ridicule ne tue pas... Je ne suis qu'un gros
    En effet, la priorité à la vitesse fonctionne, c'est juste que je n'avais pas choisi une vitesse qui fasse la modification d'ouverture.

    Désolé pour ce post inutile et merci à tous de vos réponses !

    De rien, j'ai fais les mêmes erreurs, je manquais de connaissance. Et c'est en parcourant le forum, lisant les différents posts sur lesquels je me posais des questions, et en essayant d'appliqué les différents conseils que je me suis améliorée...

    Tu verras, tu ne te poseras plus ces questions a l'avenir .



    Lucie

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Priorité haute lumière
    Par champiman dans le forum Discussions techniques
    Réponses: 14
    Dernier message: 20/03/2010, 14h00
  2. Correction Vitesse en mode priorité ouveture Av sur 400D
    Par froggy78 dans le forum Discussions techniques
    Réponses: 13
    Dernier message: 31/01/2008, 21h10
  3. Priorité AV et TV
    Par crobart.photo dans le forum Discussions techniques
    Réponses: 24
    Dernier message: 25/10/2007, 09h33
  4. Cours d'eau et priorité à la vitesse
    Par vlacante dans le forum [Paysage]
    Réponses: 8
    Dernier message: 15/03/2007, 21h15
  5. Priorité ouverture et zoom
    Par tibo sac a dos dans le forum Discussions techniques
    Réponses: 1
    Dernier message: 13/12/2006, 16h45

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 06h55.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com