Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3
  1. #1
    Membre
    Inscription
    décembre 2009
    Localisation
    grimaud & toulon & Paris
    Âge
    32
    Messages
    103
    Boîtier
    Eos 500D + Eos 6D
    Objectif(s)
    50f/1,8 II, 16-35f/4L IS, 85f/1.8, 100-400f/4,5-5,6 II IS, 135 f2L

    Par défaut amélioration netteté disparu après l'export jpeg

    Bonjour à tous !

    Je me tourne vers vous car je m'essai à travailler mes photos avec Aperture. Madame quant à elle essaie de faire un livre photo.

    Il y a une des photos qui était très très légèrement flou. Mais grâce à l'outil netteté, j'ai pu l'améliorer suffisamment. Or lorsque je l'exporte sur mon bureau en Jpeg pour que madame puisse la mettre sur son livre photo,... L'amélioration de netteté disparait, la photo reste comme avant. Alors que sur Aperture, elle est bien mieux !

    J'ai testé une modification de la luminosité et elle, à l'export, la modification reste bien en place


  2. #2
    Animateur Atelier "Animalier" Avatar de gparedes
    Inscription
    mars 2005
    Localisation
    Corbeil-Essonnes (91)
    Âge
    49
    Messages
    15 493
    Boîtier
    1D X et 1DX Mark II
    Objectif(s)
    De 16mm à 400mm
    Mes photos publiées

    Par défaut

    Apparemment il y aurait un bug (voir ici : probleme sur aperture 3 la netteté ne s'exporte pas : Aperture et Iphoto) qui n'appliquerait pas la netteté ...

    Apparemment il faut regarder la phrase qui dit ceci : "j'exportais en jpeg "taille d'origine", et là l'accentuation est bien posée par aperture" ...

    Regarde si cela solutionne ton problème
    +
    1DX+1DXII+16-35f4L+24-105f4L II+50f1.4+85f1.4+100f2.8L IS+135f2L+70-200f2.8L IS II+200f2L IS+300f2.8L IS II+400f2.8L IS II - MES PHOTOS

  3. #3
    Membre
    Inscription
    décembre 2009
    Localisation
    grimaud & toulon & Paris
    Âge
    32
    Messages
    103
    Boîtier
    Eos 500D + Eos 6D
    Objectif(s)
    50f/1,8 II, 16-35f/4L IS, 85f/1.8, 100-400f/4,5-5,6 II IS, 135 f2L

    Par défaut

    j'ai essayé en Jpeg dimension d'origine et non origine, cela n'a pas fonctionné non plus

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Export iPhoto et netteté ?
    Par surfsider dans le forum Les Logiciels photo
    Réponses: 5
    Dernier message: 16/12/2012, 18h35
  2. DPP : Netteté en Raw et Jpeg
    Par tigrou78 dans le forum Les Logiciels photo
    Réponses: 4
    Dernier message: 23/10/2011, 19h50
  3. [Help] photo aux couleurs palichone apres export TIFF vers JPG
    Par Blitzeur dans le forum Discussions générales
    Réponses: 7
    Dernier message: 29/11/2009, 09h48
  4. Dimension pour export en jpeg
    Par julien2k dans le forum Discussions générales
    Réponses: 7
    Dernier message: 30/10/2009, 09h12
  5. Export en Jpeg avec Lightroom plus rapide (astuce)
    Par fpacman dans le forum Lightroom
    Réponses: 5
    Dernier message: 16/07/2009, 16h22

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 03h05.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com