Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Abonné Avatar de damien32
    Inscription
    novembre 2015
    Localisation
    Armagnac
    Âge
    41
    Messages
    312
    Boîtier
    Eos 6d / Eos33
    Objectif(s)
    1.4/50 / Sigma 1.4/85 / Sigma 2.8/24-70 / Elmarit 2.8/135 / Canon 75-300
    Mes photos publiées

    Par défaut Problème de compte Adobe

    Bonjour à tous,

    (merci de déplacer si je ne suis pas dans la bonne section)

    Depuis 2 jours, au démarrage de LR j'ai un message me proposant la version d'essai gratuite de 7 jours, alors que je paie mon abonnement depuis maintenant 18 mois et que tout va bien.
    En cliquant sur "gérer mon compte" dans la rubrique "aide" je m'aperçois que je ne suis pas connecté avec les même mail que pour mes factures.

    J'hésite donc à me déconnecter pour me reconnecter avec le bon mail. Vais-je perdre mes collections et tout mon travail?

    J'en appelle donc à votre expérience et vos connaissances avant de faire éventuellement une connerie...

    damien.


  2. #2
    Abonné Avatar de K3nichi
    Inscription
    septembre 2015
    Localisation
    Bruxelles
    Âge
    46
    Messages
    1 298
    Boîtier
    350D, 7D, 5D MK3
    Objectif(s)
    Tamron 24-70 f2.8, 70-200 f2.8 | Canon 16-35 f4, 50 f1.4, 85 f1.8, 135 f2
    Mes photos publiées

    Par défaut

    Salut Damien,

    Ca ne devrait pas poser de problème, se connecter et se déconnecter sert juste à valider ta licence.
    Cela n'influe en rien le programme installé sur ton ordi.

  3. #3
    Abonné Avatar de damien32
    Inscription
    novembre 2015
    Localisation
    Armagnac
    Âge
    41
    Messages
    312
    Boîtier
    Eos 6d / Eos33
    Objectif(s)
    1.4/50 / Sigma 1.4/85 / Sigma 2.8/24-70 / Elmarit 2.8/135 / Canon 75-300
    Mes photos publiées

    Par défaut

    Citation Envoyé par K3nichi Voir le message
    Salut Damien,

    Ca ne devrait pas poser de problème, se connecter et se déconnecter sert juste à valider ta licence.
    Cela n'influe en rien le programme installé sur ton ordi.
    Super, merci beaucoup pour ton retour.
    Ça m'a rassuré, j'ai enté, et en effet je n'ai rien perdu!
    J'avais peur de devoir refaire toutes mes importations etc...

    Merci encore

  4. #4
    Abonné Avatar de Lauca
    Inscription
    mars 2007
    Localisation
    France
    Âge
    68
    Messages
    2 366
    Boîtier
    TLb, A1, F-1, EOS 30v, 5D, 1DXII
    Objectif(s)
    Divers FD, EF 24-105 f4 L IS, EF 135 f2 L, 70-200 f2.8 L IS II, 100-400 L IS II
    Mes photos publiées

    Par défaut

    Lightroom Classic n'utilise que des informations locales (ou presque en cas de NAS) à ton PC, Rien sur Internet. La connexion chez Adobe ne lui sert qu'à vérifier la validité de la licence : 1 fois tous les 30 jours si paiement mensuel et 1 fois tous les 90 jours si paiement annuel.
    A noter qu'en cas de licence expirée, LR Classic reste opérationnel, à l'exception des modules cartes et développement (mais le développement rapide du module bibliothèque reste opérationnel). Il peut donc continuer à à être utilisé pour accéder à ses images, les exporter et les imprimer, avec développement réduit possible depuis module bibliothèque.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de couleurs Adobe Photoshop et Bridge
    Par American-driver dans le forum Photoshop et Camera Raw
    Réponses: 17
    Dernier message: 11/07/2015, 12h10
  2. Problème d'affichage raw CR2 sur Adobe Bridge et Photoshop CS6
    Par American-driver dans le forum Photoshop et Camera Raw
    Réponses: 3
    Dernier message: 01/05/2015, 12h07
  3. Problème d'accès au compte Adobe (Lightroom 5)
    Par ED62 dans le forum Lightroom
    Réponses: 5
    Dernier message: 29/11/2014, 22h39
  4. Problème prise en compte de l'étalonnage
    Par bobbyfromthesky dans le forum Matériels Divers
    Réponses: 0
    Dernier message: 18/08/2013, 19h35
  5. Problème avec Adobe Bridge
    Par LeLion07 dans le forum Photoshop et Camera Raw
    Réponses: 1
    Dernier message: 15/02/2010, 15h19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 02h42.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com