Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4

Discussion: Mode connecte

  1. #1
    Membre
    Inscription
    novembre 2017
    Localisation
    Lille
    Âge
    64
    Messages
    7
    Boîtier
    CANON 5D MK4
    Objectif(s)
    50 F1.2 70/200 F2.8 24/105 F4

    Par défaut Mode connecte

    Bonjour En mode connecte LR CC classic Version 7.1 detecte mon 5D MK 4 mais aucune indication sur la fenetre qui s affiche et aucune photo est tranferee acec le cable d origine sur port USB
    Des idees pour m aider merci pour votre aide


  2. #2
    Membre Avatar de Galax-Ajh
    Inscription
    janvier 2008
    Localisation
    Montauroux
    Âge
    57
    Messages
    843
    Boîtier
    noir avec plein de boutons partout
    Objectif(s)
    Des noirs, des blancs, mais pas de quoi faire une partie d'échec

    Par défaut

    J'ai souvent ce genre de soucis, en général cela provient de l'ordre d'allumage. Attention aussi au fait que l'APN se mette en veille pendant que tu procède au branchement.

    V.

  3. #3
    Membre
    Inscription
    septembre 2013
    Localisation
    Bretagne
    Âge
    35
    Messages
    55
    Boîtier
    5DII + 5DIV + Leica R8 DMR
    Objectif(s)
    6 pour Canon + 7 pour Leica

    Par défaut

    Bonjour,
    Je rencontre le même problème avec le 5DIV que je viens d'acheter. Je précise que ça fonctionnait très bien avec mon 5DII en USB.
    Donc ici Lightroom (version Classic CC 7.0 / CameraRaw 10.0) me reconnait bien mon 5DIV connecté via le câble USB fourni par Canon à l'achat.
    Je prends la photo est a ce moment sur l'écran arrière du 5D, s'affiche un ordinateur, et sur le dessus "Busy".
    Je ne peux plus prendre de photos, j'ai attendu la photo mais la photo n'arrive jamais. il faut débrancher le câble pour que l'appareil redevienne disponible.
    J'ai aussi essayé d'enregistré en JPG L + RAW, c'est idem.

    Avez vous une idée pour résoudre ce pb ?
    Merci

    J'ai essayé avec un autre cable USB 3, c'est identique.

    [EDIT] Je viens d'essayer à l'instant avec un autre PC, le problème est le même !
    en essayant d'eteindre le 5D, il met : Enregistrement... Image(s)s restante(s) :1

  4. #4
    Membre
    Inscription
    septembre 2013
    Localisation
    Bretagne
    Âge
    35
    Messages
    55
    Boîtier
    5DII + 5DIV + Leica R8 DMR
    Objectif(s)
    6 pour Canon + 7 pour Leica

    Par défaut

    Bonjour,

    Je vous apporte les éléments de réponse après avoir fait des recherches sur le net... A tester :

    1 - Désinstaller les logiciels Canon EOS Utility et autres qui peuvent etre en conflit avec Lr
    2 - Supprimer les reglages Wifi OU dans Reglages de Comm/Reglages FTP : Definir Transfert Automatique sur "Désactivé"
    3 - Enlever la/les cartes mémoires

    Pour ma part la première étape n'a rien fait, c'est à partir de la 2 que ça a fonctionné, mais je ne sais pas exactement laquelle car j'ai fait les deux en même temps. Je penserais plus au Transfert automatique.

    A vous de tester maintenant.
    Mikael

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. APN et capture en mode connecté
    Par pixelyste dans le forum Atelier Water Drop
    Réponses: 1
    Dernier message: 20/03/2017, 16h38
  2. mode connécté LR et 70 D
    Par ppll dans le forum Discussions Flash
    Réponses: 3
    Dernier message: 18/03/2017, 17h22
  3. Mode connecté sans CF
    Par asahi dans le forum Lightroom
    Réponses: 2
    Dernier message: 06/10/2016, 12h54
  4. Mode connecté avec Lightroom 4
    Par yousse dans le forum EOS-1Ds Mark II
    Réponses: 8
    Dernier message: 03/07/2013, 08h52
  5. mac os x et mode connecte?
    Par thomass dans le forum Discussions techniques
    Réponses: 11
    Dernier message: 11/02/2008, 16h47

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 19h36.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com