Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3
  1. #1
    Membre
    Inscription
    février 2007
    Localisation
    France
    Âge
    40
    Messages
    9
    Boîtier
    Canon 7D
    Objectif(s)
    Sigma 18-50mm F3,5-5,6 DC, Sigma 55-200mm F4-5,6 DC, Canon EF 50 mm f/1,8 II

    Par défaut Sélecteur de mode ne fonctionne plus

    Bonjour à tous

    J'ai un problème majeur sur mon EOS 400D

    Relativement neuf, il m'a fait un coup l'autre jour : le sélecteur de mode ne fonctionne plus.

    En gros :

    Av reste en mode M
    Tv est en mode A-Dep
    Av, P, Auto, portrait est en mode M
    Macro est en mode Flash annulé
    Sport est en mode Portrait nuit

    Du coup, je n'ai plus accès aux modes Auto et Macro

    ...

    Ah ben tiens, en faisant le tour des modes, je reviens et ils sont revenus...

    Je poste quand même ce message, quelqu'un aura peut être une explication à ce qu'il s'est passé, et ça pourra toujours servir à quelqu'un plus tard.

    Donc problème (à priori) résolu, mais sans savoir pourquoi.


  2. #2
    Membre
    Inscription
    janvier 2007
    Localisation
    Région parisienne
    Messages
    3 161
    Boîtier
    EOS 400D ; Ixus 400
    Objectif(s)
    Tamron 17-50 f/2.8

    Par défaut

    Humm ! ça sent le mauvais contact dans le sélecteur rotatif ! Peut-être aussi de la condensation.

  3. #3
    Membre
    Inscription
    février 2007
    Localisation
    France
    Âge
    40
    Messages
    9
    Boîtier
    Canon 7D
    Objectif(s)
    Sigma 18-50mm F3,5-5,6 DC, Sigma 55-200mm F4-5,6 DC, Canon EF 50 mm f/1,8 II

    Par défaut

    c'est arrivé un jour de grand beau en tout cas

    j'espère que ça se reproduira plus

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme selecteur
    Par perrineco dans le forum Pannes, entretien et nettoyage
    Réponses: 1
    Dernier message: 11/10/2007, 17h06
  2. Choisir le Sélecteur de Style du forum
    Par link dans le forum Tutos
    Réponses: 0
    Dernier message: 28/07/2007, 13h31
  3. Réponses: 12
    Dernier message: 16/06/2007, 16h15
  4. Help ! Sélecteur macro sur Sigma 70-300
    Par Tanguy75 dans le forum Discussions Objectifs
    Réponses: 5
    Dernier message: 21/04/2007, 14h21
  5. Le mode raw ne fonctionne plus...
    Par Gibson dans le forum Discussions techniques
    Réponses: 7
    Dernier message: 27/12/2006, 10h20

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 13h40.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com