Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4

Discussion: Soucis raw avec pse 8

  1. #1
    Membre Avatar de Garri
    Inscription
    mars 2010
    Localisation
    Seine et Marne
    Âge
    49
    Messages
    31
    Boîtier
    7D + 580 EX II
    Objectif(s)
    EF-S 17-55 f/2.8 IS USM - EF 100-400 f/4.5-5.6 IS USM - 50 f/1.8

    Par défaut Soucis raw avec pse 8

    Bonjour à tous,

    Aprés plusieurs conseils je me décide à photographier en format RAW avec mon 550D. Possèdant PSE 8, je m'apperçois que je ne peux ouvrir mes photos prisent en RAW. j'ai vérifié si il y avait une mise à jour mais rien à l'horizon.
    Quelqu'un aurait il le même problème ?


  2. #2
    Membre
    Inscription
    mai 2009
    Localisation
    Reims
    Âge
    51
    Messages
    114
    Boîtier
    40D
    Objectif(s)
    17-85 IS; 50 1.8; 70-300

    Par défaut

    Bonjour

    est-ce que tu a installé Camera Raw?
    Sinon c'est ici: Camera Raw

  3. #3
    Membre Avatar de Garri
    Inscription
    mars 2010
    Localisation
    Seine et Marne
    Âge
    49
    Messages
    31
    Boîtier
    7D + 580 EX II
    Objectif(s)
    EF-S 17-55 f/2.8 IS USM - EF 100-400 f/4.5-5.6 IS USM - 50 f/1.8

    Par défaut

    Merci, je viens de l'installer mais rien y fait. je joint un imprime écran de ce que PSE m'indique.


  4. #4
    Membre
    Inscription
    décembre 2007
    Localisation
    Cantal
    Âge
    68
    Messages
    19
    Boîtier
    eos 50 et 40D
    Objectif(s)
    Tokina 12-24 f4, Sigma 28-70 f2.8, EF 50 f1.8 et ... autres

    Par défaut

    Bonjour, va sur le site de Canon France, charge et installe : "Canon Raw" qui correspond à ton APN et à l'OS de ton ordinateur, pour moi c'était ça ...

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Soucis avec mon 40D
    Par olivier372 dans le forum Pannes, entretien et nettoyage
    Réponses: 40
    Dernier message: 16/11/2009, 22h28
  2. soucis avec le sigma 120 400
    Par Astefarno dans le forum Discussions Objectifs
    Réponses: 27
    Dernier message: 21/10/2009, 17h31
  3. soucis avec le mode TV
    Par Sharleen dans le forum Discussions techniques
    Réponses: 5
    Dernier message: 04/10/2007, 13h11
  4. premiers pas avec mon 30d (soucis!)
    Par marckos dans le forum Discussions techniques
    Réponses: 19
    Dernier message: 16/06/2006, 11h54

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 02h58.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com