Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 4 sur 4
  1. #1
    Membre Avatar de champiman
    Inscription
    novembre 2007
    Localisation
    vichy
    Âge
    42
    Messages
    785
    Boîtier
    40d
    Objectif(s)
    canon 10-22; 85 f/1.8; sigma 17-70 2.8-4.5; Speedlite 430EX II, Grip BG E2N

    Par défaut Photos qui changent de nom toutes seules

    Bonsoir,
    Il m'arrive un truc bizarre.
    Aujourd'hui en voulant ouvrir une photo, j'ai été confronté à un phénomène étrange.
    Quand je clique sur la miniature d'une photo, c'en est une autre (se trouvant dans le même dossier) qui s'ouvre. J'ai fait le test avec l'aperçu de windows et avec photoshop et c'est à chaque fois le même problème.
    Par contre quand j'ouvre le dossier sous DPP, plus aucun problème, chaque photo a bien le bon nom.
    Avez vous déjà eu ce genre de souci ????


  2. #2
    Membre Avatar de champiman
    Inscription
    novembre 2007
    Localisation
    vichy
    Âge
    42
    Messages
    785
    Boîtier
    40d
    Objectif(s)
    canon 10-22; 85 f/1.8; sigma 17-70 2.8-4.5; Speedlite 430EX II, Grip BG E2N

    Par défaut

    Personne? :-(

  3. #3
    Abonné Avatar de briceos
    Inscription
    avril 2005
    Localisation
    France
    Messages
    14 057
    Boîtier
    Canon
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Jamais confronté à ça pour ma part.

    Si ça fait ça aussi dans l'explorateur Windows (vignette de la photo d'après avec le nom de la photo d'avant), c'est probablement un problème de carte mémoire.

  4. #4
    Abonné Avatar de LeRenardPolaire
    Inscription
    décembre 2009
    Localisation
    Région parisienne
    Âge
    41
    Messages
    2 769
    Boîtier
    5D³ + 580 EX I&II
    Objectif(s)
    Canon 15/2.8 TSE24L² 40/2.8 50/1.4 100L 16-35L² 70-200L2.8² 100-400L + FD /Tamy 24-70
    Mes photos publiées

    Par défaut

    Bonjour,

    Jamais vu non plus.

    Si ça persiste après redémarrage du PC, transfère tes fichiers et formate ta carte dans ton boîtier.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Un petit nouveau dans ce grand monde de la photo
    Par Fyah dans le forum Présentations & règlements
    Réponses: 5
    Dernier message: 07/02/2011, 09h56
  2. Nouveau videur de carte HyperDrive
    Par dmorgen dans le forum Matériels Divers
    Réponses: 8
    Dernier message: 27/12/2010, 00h54
  3. la liberté qu'on aura jamais
    Par Arnhoc dans le forum [Faune] Domestiques - Parcs - Zoos
    Réponses: 24
    Dernier message: 22/12/2010, 09h32
  4. Qui peut m'expliquer certains CF ???
    Par jved dans le forum Discussions techniques
    Réponses: 6
    Dernier message: 21/12/2004, 19h26
  5. [Photo-Shop]Explications sur l'accentuation
    Par Cédric Girard dans le forum Les Logiciels photo
    Réponses: 8
    Dernier message: 09/08/2004, 21h18

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 04h54.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com