Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3
  1. #1
    Membre
    Inscription
    octobre 2008
    Localisation
    Tarn
    Âge
    51
    Messages
    84
    Boîtier
    EOS 40D, 70D
    Objectif(s)
    50f1.8 / 17-55f2.8/Sigma 10..20/ 75-300f4-5.6

    Par défaut Eos Utility problème récup photos

    Bonsoir,

    J'ai rien trouvé sur le forum qui ressemble à ça.

    Quand je connecte mon 40D sur le PC, Eos Utility se lance et mes photos apparaissent pour le déchargement vers le PC.
    Mais aucuns boutons du soft ne fonctionnent.(Télécharger,effacer, paramètres ...)

    Après un clic sur "télécharger", Busy s'affiche furtivement mais rien ne se passe.
    J'ai installé la 2.8.1 mais même problème.

    Pourtant,tout fonctionnait bien depuis 2 ans.

    Des idées???

    Antoadri.


  2. #2
    Abonné Avatar de Tatam
    Inscription
    septembre 2005
    Localisation
    Loire
    Âge
    58
    Messages
    13 563
    Boîtier
    Canon EOS
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Batterie de ton APN trop faible peut être ?

  3. #3
    Membre
    Inscription
    octobre 2008
    Localisation
    Tarn
    Âge
    51
    Messages
    84
    Boîtier
    EOS 40D, 70D
    Objectif(s)
    50f1.8 / 17-55f2.8/Sigma 10..20/ 75-300f4-5.6

    Par défaut

    Non, pas de pb de batterie.

    J'utilise 2 PCs. Un XP à la maison et un Seven au boulot.
    La dernière fois que ça a marché, c'était au boulot sous seven.

    Le soft aurait-il modifié une config de l'APN?

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème réglage EOS utility
    Par loorent dans le forum Les Logiciels photo
    Réponses: 8
    Dernier message: 21/10/2013, 23h18
  2. Probleme connexion EOS utility
    Par ericisa dans le forum DPP et EOS utility
    Réponses: 7
    Dernier message: 30/09/2010, 19h41
  3. Problème 1D MkII et eos-utility
    Par luciefr75 dans le forum EOS-1D Mark II
    Réponses: 14
    Dernier message: 06/11/2009, 16h34
  4. probleme eos utility
    Par le chti dans le forum Les Logiciels photo
    Réponses: 1
    Dernier message: 17/06/2007, 09h48
  5. problème eos viewer utility
    Par chti91 dans le forum Les Logiciels photo
    Réponses: 0
    Dernier message: 22/08/2005, 20h31

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 06h19.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com