Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 3 sur 3

Discussion: DPP 3.5 bug

  1. #1
    Membre Avatar de Zingos
    Inscription
    février 2009
    Localisation
    RUGLES Normandie 27
    Âge
    62
    Messages
    115
    Boîtier
    EOS 50D
    Objectif(s)
    CANON EF-S 17-85 IS USM / 70-200 L IS USM / 50 f/1.8 II

    Exclamation DPP 3.5 bug

    Bonsoir,
    Je suis sous XP SP2.
    DPP bugue lorsque je lance l'application. Envoyer le rapport d'erreur chez Microsoft et la fenêtre se ferme.
    Quelqu'un a t-il déjà eu ce pb. et comment le résoudre?
    Ca a fonctionné un temps en mode compatibilité NT4 puis rebug.

    Merci de votre aide.


  2. #2
    Membre Avatar de Philhip
    Inscription
    avril 2006
    Localisation
    ARGENTEUIL
    Âge
    67
    Messages
    1 254
    Boîtier
    EOS 7D
    Objectif(s)
    10-22 / 17-55 / 70-200 / 100 macro / 300 F4 IS / Tamron 150-600

    Par défaut

    Je pense qu'il faut plutot regarder du coté de ton windows .

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 18h54.
Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com