Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 7 sur 7
  1. #1
    Membre Avatar de Amorphous
    Inscription
    octobre 2006
    Localisation
    Paris 15e
    Âge
    42
    Messages
    1 132
    Boîtier
    EOS 5D Mark II
    Objectif(s)
    EF 16-35mm f/2.8 L USM + EF 85mm f/1.2 L II USM + Sigma 12-24mm DG EX + 100mm MACRO

    Par défaut Problème exportation vidéos 5d mark II

    Bon le problème est moindre mais tout de même :

    Impossible d'exporter une vidéo de mon 5D Mark II sur mon PC !

    Soit le traditionnel copié/collé ne démarre même pas, soit même en passant par un logiciel ( même du style de l'assistant Windows ) cela ne fait rien !

    Ca me fait un fichier .mov à 0 octet alors que le fichier fait 600 Mo ....

    J'ai redémarré mon PC 2 fois, éteins 4 ou 5 fois mon APN, sortie la carte, recharger la batterie ....

    Avez-vous la solution ?!?


    Merci d'avance !
    Dernière modification par dalloz ; 25/11/2009 à 20h29. Motif: Merci d'être explicite dans le titre


  2. #2
    Membre
    Inscription
    novembre 2007
    Localisation
    VAR
    Âge
    56
    Messages
    401
    Boîtier
    Canon EOS 1DX II & 5D IV
    Objectif(s)
    8-15 4L,24-70 2,8LII, 70 200 2.8L II, 100 2.8L Macro is, Extender x2 III

    Par défaut

    l'exportation n'a pas été bien faite... j'espère que tu n'as pas formaté ta mémoire.
    Peux tu toujours visionner de ton Canon 5D mark II?

  3. #3
    Membre Avatar de Amorphous
    Inscription
    octobre 2006
    Localisation
    Paris 15e
    Âge
    42
    Messages
    1 132
    Boîtier
    EOS 5D Mark II
    Objectif(s)
    EF 16-35mm f/2.8 L USM + EF 85mm f/1.2 L II USM + Sigma 12-24mm DG EX + 100mm MACRO

    Par défaut

    Citation Envoyé par minhhome Voir le message
    l'exportation n'a pas été bien faite... j'espère que tu n'as pas formaté ta mémoire.
    Peux tu toujours visionner de ton Canon 5D mark II?
    Hé hé !! Je me doute bien qu'elle n'a pas été bien faite l'exportation ..... puisque je demande POURQUOI elle ne se fait pas correctement !!!

    Non, je n'ai rien formaté .... évidemment !!!

    :fear(1):

  4. #4
    Abonné Avatar de Tiebin
    Inscription
    septembre 2004
    Localisation
    Corserey -Suisse-
    Âge
    39
    Messages
    4 077
    Boîtier
    1DX + 1D IV
    Objectif(s)
    Du 17 au 500 V2
    Mes photos publiées

    Par défaut

    Pourquoi pas utilisé en videur de carte sandisk ou équivalent !
    1D Mark II N | EF 100-400 L IS USM | EF 24-70 F2.8 L USM | 12-24 EX Sigma | EF 100 F2.8 | 580 EX | EF 500 F4 L IS USM

  5. #5
    Membre
    Inscription
    novembre 2007
    Localisation
    VAR
    Âge
    56
    Messages
    401
    Boîtier
    Canon EOS 1DX II & 5D IV
    Objectif(s)
    8-15 4L,24-70 2,8LII, 70 200 2.8L II, 100 2.8L Macro is, Extender x2 III

    Par défaut

    donc tu es sur PC...
    Est ce que tu exportes avec l'EOS UTILITY ou pas?
    Ton système ne supporte pas se genre de transfert (copier/coller), je présume.
    Il te faut un support

  6. #6
    Abonné Avatar de Tiebin
    Inscription
    septembre 2004
    Localisation
    Corserey -Suisse-
    Âge
    39
    Messages
    4 077
    Boîtier
    1DX + 1D IV
    Objectif(s)
    Du 17 au 500 V2
    Mes photos publiées

    Par défaut

    pour downloader mes cf, j'ulilise faststone, gratis et ultra performant ..
    FastStone Image Viewer, Screen Capture, Photo Resizer ...
    1D Mark II N | EF 100-400 L IS USM | EF 24-70 F2.8 L USM | 12-24 EX Sigma | EF 100 F2.8 | 580 EX | EF 500 F4 L IS USM

  7. #7
    Membre
    Inscription
    février 2009
    Localisation
    Normandie
    Messages
    130
    Boîtier
    450d
    Objectif(s)
    18-55 IS, Sigma 50-150 II F2.8

    Par défaut

    La carte ne se comporte pas comme n'importe quel support à mémoire flash (clé USB ou autre carde SD)?

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme avec mon 1D Mark II
    Par minux87 dans le forum Pannes, entretien et nettoyage
    Réponses: 14
    Dernier message: 10/10/2009, 14h22
  2. 5D mark II problème affichage collimateur
    Par SvS dans le forum Pannes, entretien et nettoyage
    Réponses: 6
    Dernier message: 16/07/2009, 06h24
  3. Problème Mark III et reflets soleil
    Par bino dans le forum EOS-1D Mark III
    Réponses: 22
    Dernier message: 07/04/2009, 15h10
  4. Canon aurait enfin trouvé le problème du Mark III
    Par Zorg44 dans le forum EOS-1D Mark III
    Réponses: 28
    Dernier message: 27/02/2008, 13h30
  5. problème nettoyage capteur 1d mark III
    Par chr79 dans le forum Pannes, entretien et nettoyage
    Réponses: 10
    Dernier message: 17/07/2007, 00h14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 17h54.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com