Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 8 sur 8
  1. #1
    Membre
    Inscription
    juin 2011
    Localisation
    Près de montpellier
    Messages
    4
    Boîtier
    Canon EOS 7D
    Objectif(s)
    Canon EFS 18-135mm

    Par défaut Couleur fade avec un 7D

    Bonjour,

    Depuis peu je possède un Canon EOS 7D avec un objectif 18-135mm de chez canon également.

    J'ai acheté cet appareil car mes clients me demandent de bosser avec mais n'y connaissant rien dans les appareils photos je me suis dirigé vers un collègue spécialisé la dedans qui m'a dirigé vers le 7D
    J'ai commencé à tourner quelques clips avec, mais je trouve les couleurs vachement fade en fullHD 25ips , mon caméscope legria HF S10 faisait des couleurs 10x mieux.

    Alors ma question est: est-ce que les réglages de mon 7D sont mal fait d'où les couleurs fade ?
    est-ce que l'objectif que je possède est la source du problème de ces couleurs ?
    ou alors est ce que le 7D ne peut pas faire des images plus jolie (ce que je doute vu les vidéos que je trouve sur le net) ?

    Merci de votre aide et de vos réponses


  2. #2
    Membre
    Inscription
    novembre 2010
    Localisation
    Aische-en-Refail( Belgique )
    Âge
    41
    Messages
    697
    Boîtier
    EOS 5D2 +EOS 6D + 60D + 580 + 430
    Objectif(s)
    24-105L + 35 Art Sigma + 50 1.4 sigma + 135L + 85L II + 100L + 16-35L

    Par défaut

    L objeçtif est correct mais sans plus c est pas non plus un monstre ! En ce qui concerne la couleur as tu modifie les picture style du boitier ? tu peux choisir entre standards paysage portrait neutre monochrome et divers user w1 2 et 3 ... Dns ces modes la tu peux charger plusieurs modes dont des très colorés !

    Si tu filmes en portrait tu aura évidement des couleurs une peu fade ...

    Dernière solution utilise un filtre polarisant ...

  3. #3

  4. #4
    Membre
    Inscription
    juin 2011
    Localisation
    Près de montpellier
    Messages
    4
    Boîtier
    Canon EOS 7D
    Objectif(s)
    Canon EFS 18-135mm

    Par défaut

    Je ne pense pas avoir modifier les picture style du boitier pourrait-tu m'expliquer comment procéder...

    Les photos sont bien mais c'est surtout les vidéos qui manque de couleurs

    je vais quand même prendre des photos et poster une video pour vous montrer !

    Merci de vos réponses

  5. #5
    Membre
    Inscription
    juin 2011
    Localisation
    Près de montpellier
    Messages
    4
    Boîtier
    Canon EOS 7D
    Objectif(s)
    Canon EFS 18-135mm
    Dernière modification par Coriolis18 ; 14/06/2011 à 20h49.

  6. #6
    Membre
    Inscription
    juin 2011
    Localisation
    Près de montpellier
    Messages
    4
    Boîtier
    Canon EOS 7D
    Objectif(s)
    Canon EFS 18-135mm

    Par défaut

    Je crois que je vous ai dérangé pour rien !

    Je viens de mettre un clip sur un logiciel de montage et j'ai retrouvé toute les couleurs de la vidéo !
    Je pense que le problème venait de Quicktime !


    Dernière modification par Coriolis18 ; 14/06/2011 à 20h48.

  7. #7
    Membre
    Inscription
    juillet 2005
    Localisation
    Pontoise
    Âge
    59
    Messages
    2 168
    Boîtier
    Eos 6D et 200D
    Objectif(s)
    EF-S 10-22, EF-24-70/4, 40/2.8, 85/1.8, 70-200/4 IS, Sigma 24/1.4 Art, 150-600 C

    Par défaut

    C'est que QuickTime ne gère pas bien les vidéos des reflex. Décalage de son et saccades fréquentes aussi alors que VLC passe très bien.

  8. #8
    Abonné Avatar de briceos
    Inscription
    avril 2005
    Localisation
    France
    Messages
    14 068
    Boîtier
    Canon
    Objectif(s)
    Canon EF
    Mes photos publiées

    Par défaut

    Du format PNG, à 3Mo la photo, en 1400px de large...........Merci de prendre connaissance du réglement du forum et particulièrement des règles pour l'affichage direct.


 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Fade to Black
    Par MSC dans le forum [Noir & Blanc]
    Réponses: 7
    Dernier message: 30/12/2010, 13h01
  2. Probleme de couleur avec Sigma 150-500
    Par barthou dans le forum Discussions techniques
    Réponses: 12
    Dernier message: 30/07/2010, 19h08
  3. DeltaE sur les couleur avec spyder3Elite ?
    Par Flo22 dans le forum Les Logiciels photo
    Réponses: 5
    Dernier message: 13/04/2009, 23h06
  4. problème de couleur (résolu enfin)avec DXO
    Par jipé49 dans le forum DXO
    Réponses: 0
    Dernier message: 20/05/2007, 08h42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 17h14.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com