Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 11 sur 11
  1. #1
    Nouvel utilisateur Avatar de Christi@n-079
    Inscription
    décembre 2019
    Localisation
    Thouars (79)
    Âge
    56
    Messages
    2
    Boîtier
    CANON EOS 1100D
    Objectif(s)
    TAMRON 70-300 mm et CANON EFS 18-55 mm

    Par défaut Photos entièrement noires ?

    Bonjour,

    Je suis entrain de vouloir me familiariser avec mon CANON EOS 1100D et un objectif TAMRON70-300mm, mais j'ai un petit souci.
    En mode Tv, quand je prend une photo, celle-ci est noire !
    Je suis en vitesse d'obturation à 1/1600, 400 iso, F5.6
    En mode normal, l'image est nette et précise.
    Pourriez vous m'aider ?
    Et meilleurs voeux pour la future année !


  2. #2
    Abonné Avatar de Minajo
    Inscription
    mai 2011
    Localisation
    LOIR ET CHER
    Âge
    59
    Messages
    816
    Boîtier
    Eos7D 5D MIII
    Objectif(s)
    70 200 mm L f2.8 35 mm 1.4 400mm L USM F 2.8 TC 1.4 24 105 f4 ef 100mm macro
    Mes photos publiées

    Par défaut

    Si tu règles une vitesse plus basse cela donne quoi ?

  3. #3
    Nouvel utilisateur Avatar de Christi@n-079
    Inscription
    décembre 2019
    Localisation
    Thouars (79)
    Âge
    56
    Messages
    2
    Boîtier
    CANON EOS 1100D
    Objectif(s)
    TAMRON 70-300 mm et CANON EFS 18-55 mm

    Par défaut

    Effectivement à une vitesse de 1/125, cela commence à être visible mais est-ce suffisant pour voir les détail d'un oiseau en vol ?
    Merci quand même, je vais tester plusieurs vitesses plus basses.

  4. #4
    Abonné Avatar de Draguimar_83
    Inscription
    décembre 2009
    Localisation
    Var
    Âge
    68
    Messages
    6 308
    Boîtier
    EOS 5 DIV, 7 DII, 70D
    Objectif(s)
    Du 10 au 400mm
    Mes photos publiées

    Par défaut

    Il est possible que ta scène ne soit pas assez éclairée pour tes réglages. Il faut soit baisser la vitesse, soit augmenter les isos. En normal, l'appareil doit baisser sans doute la vitesse ou augmenter les isos.

  5. #5
    Abonné Avatar de Minajo
    Inscription
    mai 2011
    Localisation
    LOIR ET CHER
    Âge
    59
    Messages
    816
    Boîtier
    Eos7D 5D MIII
    Objectif(s)
    70 200 mm L f2.8 35 mm 1.4 400mm L USM F 2.8 TC 1.4 24 105 f4 ef 100mm macro
    Mes photos publiées

    Par défaut

    Citation Envoyé par Christi@n-079 Voir le message
    Effectivement à une vitesse de 1/125, cela commence à être visible mais est-ce suffisant pour voir les détail d'un oiseau en vol ?
    Là ça va être plus compliqué !

  6. #6
    Membre Avatar de Laurentbr
    Inscription
    août 2008
    Localisation
    Metz
    Âge
    48
    Messages
    1 162
    Boîtier
    eos 6d
    Objectif(s)
    14 F2.8 / 24 -70 F/4L / 100 Macro L / 70-200 F4 L / 50 F1.8stm / 430 EX2 / Kenko x1.4

    Par défaut

    Bonjour Christian, va falloir se former un minimum pour utiliser ton réflex...
    https://www.gregoire-photographe.fr/...pour-les-nuls/
    Bon courage,

  7. #7
    Abonné Avatar de tartugue
    Inscription
    septembre 2012
    Localisation
    marseille
    Âge
    60
    Messages
    3 237
    Boîtier
    1 Dx, 5D3 grippé
    Objectif(s)
    Sigma 12-24 / 24-105L / 70-200f2.8L / 100L macro / 100-400 L
    Mes photos publiées

    Par défaut

    Citation Envoyé par Christi@n-079 Voir le message
    Je suis en vitesse d'obturation à 1/1600, 400 iso, F5.6
    En mode normal, l'image est nette et précise.
    Bonjour,
    Et en mode " normal" , quels sont les exifs de cette photo nette ?

  8. #8
    Modérateur Avatar de fg06
    Inscription
    décembre 2009
    Localisation
    A l'autre bout de la route
    Âge
    42
    Messages
    21 747
    Boîtier
    5D², 50D
    Objectif(s)
    Sortir du placard
    Mes photos publiées

    Par défaut

    Citation Envoyé par Christi@n-079 Voir le message
    En mode Tv, quand je prend une photo, celle-ci est noire !
    Je suis en vitesse d'obturation à 1/1600, 400 iso, F5.6
    En mode normal, l'image est nette et précise.
    Pourriez vous m'aider ?
    Et meilleurs voeux pour la future année !
    Si tu es en mode TV le boitier doit calculer de lui-même l'expo en fonction de ce que tu demandes avec le barregraphe (à 0 ou +/- 2 IL et intermédiaires)... Si tu baisses à 1/125s et que tes autres paramètres ne changent pas alors tu dois être plutôt en mode M (manuel). Auquel cas il faudra que tu adaptes tes paramètres de prise de vue pour caler ton barregraphe vers le 0. Soit en augmentant l'ouverture (difficile d'ouvrir plus avec ton objectif) soit en augmentant les isos...

  9. #9
    Abonné
    Inscription
    octobre 2013
    Localisation
    Saillon
    Âge
    39
    Messages
    3 538
    Boîtier
    EOS 6d
    Objectif(s)
    Tamron 24-70, 70-200 F4L IS USM,, 135 2.0, 50mm 1.8, IRIX 15mm
    Mes photos publiées

    Par défaut

    Après 1/1600 à f 5.6 et des ISOs pas très élevés il ne faut pas s’attendre à bcp en faible lumière...
    avec ton objectif, c’est certainement l’ouverture maximale à la focale utilisée et comme tu as réglé la vitesse à 1/1600, tu ne pourras pas faire des miracles...
    Les ISOS tu les règles toi-même ou alors tu es en automatique ? Il faudrait monter les ISOs, mais je ne sais pas jusqu’à combien c’est exploitable avec le 1100D... et également dans l’idéal avoir un objectif plus lumineux...
    Après avec ton matériel, tu seras limité en basse lumière et il va falloir s’y accommoder....

    Essaie de te mettre en mode AV et de régler f5.6, ISOs 400 et tu verras à quelle vitesse l’appareil shoote pour avoir une exposition correcte. Si tu seras à 1/20 par exemple, cela voudra juste dire qu’il n’y a pas assez de lumière pour rester à 1/1600 et que pour avoir des oiseaux nets, il faudra monter tes ISOS...

  10. #10
    Membre Avatar de Erick Le Rouge
    Inscription
    juillet 2013
    Localisation
    Seine et Marne
    Messages
    195
    Boîtier
    5D3 - 70D
    Objectif(s)
    Canon 100L - 50f1.4 - 70/200 F4 L - Tokina 11-16 DX - Tamron 24-70 et 70-300

    Par défaut

    même question de Tartugue, quels sont les exifs de l'image nette en mode "normal" ?
    tu devrais avoir ta réponse

  11. #11
    Animateur Atelier "Animalier" Avatar de gparedes
    Inscription
    mars 2005
    Localisation
    Corbeil-Essonnes (91)
    Âge
    50
    Messages
    15 661
    Boîtier
    1D X et 1DX Mark II
    Objectif(s)
    De 16mm à 400mm
    Mes photos publiées

    Par défaut

    En mode Tv on gère 2 paramètres : la vitesse (que tu souhaites à 1/1600 ème) et l'ISO que tu fixe ici à 400ISO ... l'apn ajuste alors l'ouverture, il ouvre ici à F5.6 qui est ton ouverture maximale de ton objo, il va donc m'indiquer par un clignotement (de l'ouverture) qu'il ne pourra pas avec ce paramètre de F5.6 avoir la bonne expo, mais cela n'empêche pas la prise de vue mais elle sera noire.

    Donc pas 3000 solutions : on augmente les ISO (ou sur les apn qui en dispose on se met en ISO Auto) ... évidemment les ISO seront donc bien plus élevés que 400ISO et cela générera du bruit. La dernière solution est de baisser la vitesse, mais celle-ci dépendra de l'oiseau.
    1/1600 tu pourras shooter une sterne en vol mais 1/640 suffirait très bien pour un héron en vol voir même moins ... on peut donc baisser un peu plus bas la vitesse que 1/1600 pour se rapprocher des 1/500 (ce qui est suffisant à 300mm) pour avoir besoin de moins d'ISO ... mais si l'oiseau est du genre très rapide, tu n'auras pas d'autres choix que d'augmenter tes ISO et d'utiliser quand même une vitesse plus élevée ...

    La dernière solution est d'acheter un 300mm F2.8 ... là tu est 4 fois plus lumineux, mais tu vas alors débourser de la tune ... c'est donc ici le matériel qui est utilisé pour pouvoir obtenir une plus grande plage d'utilisation et ne pas devoir utiliser des ISO trop élevés ...

    A toi maintenant d'ajuster selon
    1DX+1DXII+16-35f4L+24-105f4L II+50f1.4+85f1.4+100f2.8L IS+135f2L+70-200f2.8L IS II+200f2L IS+300f2.8L IS II+400f2.8L IS II - MES PHOTOS

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Photos noires 60D
    Par JacSunrise dans le forum Pannes, entretien et nettoyage
    Réponses: 13
    Dernier message: 27/10/2016, 08h45
  2. Photos noires avec mon 5D
    Par Horror dans le forum Pannes, entretien et nettoyage
    Réponses: 13
    Dernier message: 18/09/2014, 12h11
  3. photos noires
    Par phicerre dans le forum EOS 20D
    Réponses: 8
    Dernier message: 10/08/2014, 17h07
  4. Photos noires - boitier HS ?
    Par greywolf dans le forum Pannes, entretien et nettoyage
    Réponses: 15
    Dernier message: 03/06/2010, 12h52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 21h21.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com