Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 5 sur 5
  1. #1
    Animateur Atelier "Water Drop"
    Inscription
    janvier 2011
    Localisation
    Bastia (Corse)
    Âge
    55
    Messages
    9 024
    Boîtier
    CANON 7D + GRIP et 5D mark II + GRIP
    Objectif(s)
    canon 50 mm 1.8, 85 mm 1.8, 300 mm f4, 17/40 mm f4, sigma 105 2.8
    Mes photos publiées

    Par défaut Premier message "sympa".... :-( apprendre a reflechir d'abord

    salut à vous, très content d'avoir reçu mes deux flashs YN685 et les emetteurs recepteurs qui vont avec... (622C et 622XT)
    Premier contact, ce flash (pour le prix) à l'air bien fini... Premier branchement, premier tatonement (je n'y connais rien en flash) et premiere interrogation ou couac :
    Message sur mon boitier : "le menu ne peut pas être affiché, le flash est incompatible ou hors tension"...

    Bref, moi qui est acheté ces flashs pour l'ETTL et surtout la haute vitesse, je suis radieux... D'ailleurs lorsque pour tester, je tente de shooter en mode manuel avec une haute vitesse, lorsque map faite, la vitesse repasse toute seule à la vitese synchro de mon boitier 5DII 1/200...

    Voila l'etendue du problème... :-( :-(...




    Je reviens 5 mm après, preuve que parfois avant de poser des questions, il vaut mieux cogiter un peu... Compte tenu que mon boitier est soumit à rude epreuve, il n'est pas etincellant.. J'ai eu donc l'idée de bien nettoyer les contacts pour le flash.. ET bingo !! Tout marche !!! Bref, mea culpa et un modo peut effacer ce fil, ou il peut servir d'exemple, pour inciter d'autres eventuels membres à d'avantage cogiter.... :-) :-)
    Je ne critique pas, je préfère donner un avis.... La science infuse n'existe pas... et c'est moins prétentieux...


  2. #2
    Membre
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    63
    Messages
    3 338
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM

    Par défaut

    Eh oui. Quand un appareil électrique ne marche pas, avant de le démonter, vérifier le branchement. Ca arrive plus souvent qu'on ne le pense.

  3. #3
    Modérateur Avatar de Mnemmeth
    Inscription
    janvier 2007
    Localisation
    Graz, Autriche
    Âge
    43
    Messages
    12 453
    Boîtier
    7D, 5D3 a peine deballe
    Objectif(s)
    8mm FE; Tok 12-24 F4; Zeiss 21mm; Can 35F2, 50F1.8, 85F1.8, 100L macro, 70-200F4 IS
    Mes photos publiées

    Par défaut

    titre modife ahh l'excitation du moment

  4. #4
    Abonné Avatar de jean-mi
    Inscription
    mai 2008
    Localisation
    Chimay
    Âge
    58
    Messages
    12 170
    Boîtier
    7D , 5DIV avec grip
    Objectif(s)
    10/22 - 24/70 L F4 - 50 f1.8 - 85 f1.8 - 70/200 f2.8 - 300 f4 - 1.4x et 2x
    Mes photos publiées

    Par défaut

    Ha oui tout bien regarder , je me souviens d'un ami qui viens me voire et me dit, je suis dépiter mon réflex est en panne plus rien ne va , il ne s'allume plus , je regarde , la première chose que je fait , j'ouvre le capot des piles

    je luis dit , il y a une chose que tu doit savoir dans une pile il y a un coté + et un coté - et sur le capot tu a un dessin qui te montre que le coté + va de ce coté

  5. #5
    Abonné Avatar de Phi19
    Inscription
    août 2010
    Localisation
    Corrèze
    Âge
    53
    Messages
    6 233
    Boîtier
    7D, 5D mark III
    Objectif(s)
    11-16 Tok, canon 50 f 1,2, 16-35, 70-200 is ii, 135 f 2, 100 L, 300 f4 is, Tc 1,4-2
    Mes photos publiées

    Par défaut

    Gardes le fil, t'auras surement des questions

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 8
    Dernier message: 18/11/2008, 23h53
  2. Mon premier message...
    Par flf78 dans le forum Présentations & règlements
    Réponses: 11
    Dernier message: 26/05/2008, 18h58
  3. Premier message
    Par Oneil dans le forum Présentations & règlements
    Réponses: 12
    Dernier message: 03/05/2007, 14h18
  4. premier message !
    Par nine dans le forum Présentations & règlements
    Réponses: 6
    Dernier message: 26/02/2007, 13h56
  5. Mon premier message
    Par eldruida dans le forum [Macro et Proxiphoto]
    Réponses: 45
    Dernier message: 16/02/2007, 16h10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 04h01.
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com