Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Affichage des résultats 1 à 8 sur 8
  1. #1
    Membre
    Inscription
    septembre 2007
    Localisation
    cusset 03
    Âge
    32
    Messages
    92
    Boîtier
    eos 5D MARK ii/ flash E430x
    Objectif(s)
    17-40 f4 L / 24-105 f4 L IS /50 f1,4 / tamron 90 f2,8 / sigma 150-600 C f5-6,3

    Par défaut canon 5d mark 2 ne s'éteint plus!!

    bonjour

    quand je veux éteindre mon 5d mark 2,celui ci reste parfois allumé même en étant sur off ,ce qui m'oblige a retirer la batterie et quand je la remet,ça reste allumé malgré que ça reste sur off..............sinon autrement l'appareil s'éteint presque toujours avec quelques secondes de retard.............ce n'est jamais le cas quand j'allume l'appareil,car il s'active instantanément........j'ai changé les objectifs et c'est la même chose a chaque fois.
    d'ou cela peut venir SVP ?
    merci a vous


  2. #2
    Abonné Avatar de beocien
    Inscription
    décembre 2005
    Localisation
    Bayonne
    Âge
    69
    Messages
    5 518
    Boîtier
    1DX
    Objectif(s)
    16x35 2.8 II 17x40 70x200 f/2.8 100x400 ecran calibre TAMRON 150-600
    Mes photos publiées

    Par défaut

    Bonjour

    Avec ou sans grip ?


  3. #3
    Membre
    Inscription
    septembre 2007
    Localisation
    cusset 03
    Âge
    32
    Messages
    92
    Boîtier
    eos 5D MARK ii/ flash E430x
    Objectif(s)
    17-40 f4 L / 24-105 f4 L IS /50 f1,4 / tamron 90 f2,8 / sigma 150-600 C f5-6,3

    Par défaut

    j'ai pas de grip en effet.

  4. #4
    Abonné Avatar de faramisso
    Inscription
    février 2017
    Localisation
    Drôme
    Âge
    29
    Messages
    223
    Boîtier
    A7 II
    Objectif(s)
    24-70 f/4 Zeiss
    Mes photos publiées

    Par défaut

    Il veut continué à prendre des photos

    Peut ^etre le commutateur on off qui fait des siennes...

    Si il n'est plus garanyie j'ilagine, tu peux essayer une petiye boutique de réparation pour ce genre de panne.

    Apres si c'est electronique c'est une autre histoire.

  5. #5
    Membre
    Inscription
    septembre 2007
    Localisation
    cusset 03
    Âge
    32
    Messages
    92
    Boîtier
    eos 5D MARK ii/ flash E430x
    Objectif(s)
    17-40 f4 L / 24-105 f4 L IS /50 f1,4 / tamron 90 f2,8 / sigma 150-600 C f5-6,3

    Par défaut

    oui surement le commutateur..........si c'est électronique,que cela signifie ?

  6. #6
    Membre
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    64
    Messages
    3 826
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM

    Par défaut

    Citation Envoyé par julien94 Voir le message
    oui surement le commutateur..........si c'est électronique,que cela signifie ?
    Pas une panne software, sinon, lors de la réinitialisation après avoir enlevé la batterie soit il serait en panne totale soit il redémarrerait normalement.

    Il s'agit à coup sûr d'un problème de contact sur le communtateur. Oxydation ou saleté.

    C'est un mk2, il n'est pas neuf!

    SAV ou démontage et nettoyage du contact.

  7. #7
    Membre
    Inscription
    septembre 2007
    Localisation
    cusset 03
    Âge
    32
    Messages
    92
    Boîtier
    eos 5D MARK ii/ flash E430x
    Objectif(s)
    17-40 f4 L / 24-105 f4 L IS /50 f1,4 / tamron 90 f2,8 / sigma 150-600 C f5-6,3

    Par défaut

    pour le demontage,oui faut retrouver un croquis car je veux pas faire n'importe quoi..........en ce qui concerne le commutateur,j'ai tendance a allumer/éteindre souvent en cours de shoot,faut que j'arrête..lol!

  8. #8
    Membre
    Inscription
    septembre 2007
    Localisation
    cusset 03
    Âge
    32
    Messages
    92
    Boîtier
    eos 5D MARK ii/ flash E430x
    Objectif(s)
    17-40 f4 L / 24-105 f4 L IS /50 f1,4 / tamron 90 f2,8 / sigma 150-600 C f5-6,3

    Par défaut

    bonjour je confirme c'est bel et bien le commutateur qui est défectueux,la façon dont j'éteint d'après plusieurs test ne laisse aucun doute...........faut attendre septembre pour envoyer mon appareil en réparation,autrementje retire la batterie après utilisation afin d'éviter que ça se rallume tout seul après une mauvaise manip,on sait jamais.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 17
    Dernier message: 07/08/2016, 12h35
  2. Réponses: 16
    Dernier message: 10/01/2015, 10h53
  3. Un 5d mark II qui ne s'eteint plus ...
    Par friend dans le forum Pannes, entretien et nettoyage
    Réponses: 2
    Dernier message: 27/01/2014, 15h01
  4. Canon 6D, 5D Mark III, 7D, T3i, 600D, 5D Mark II ULTIMATE Review and Co...
    Par Thomas Anderson dans le forum Boitiers Divers
    Réponses: 4
    Dernier message: 23/09/2013, 15h29
  5. Problème avec mon Canon 40D : il s'éteint...
    Par rednekk dans le forum Discussions techniques
    Réponses: 28
    Dernier message: 01/01/2009, 15h55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 12h53.
Powered by vBulletin® Version 4.2.3
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com