Bonjour & Bienvenue sur EOS-Numerique
Réseaux Sociaux : Follow us on Facebook Follow us on Twitter


Sign Up






Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 20 sur 63
  1. #1
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

    Par défaut Appareil, objectif ou utilisateur ?

    Bonjour la communauté.

    Je suis un peu dépité et à cours de solution.
    J'ai un 80d et je ne suis pas satisfait du tout des photos.
    Il en est à son 3eme retour d'affilée en sav canon !!! Je ne sais plus quoi faire.
    Depuis le premier retour je signale le même problème, image entièrement floue, bouillie de pixel. A chaque retour, c'est pareil, ils n'ont rien pu reproduire. La dernière fois ils n'ont même pas voulu le reprendre mais mon revendeur est intervenu. Ils n'ont toujours rien vu d'anormal et ont juste change les carter...

    Il retourne chaque fois avec mon canon 17-55.
    Que ce soit avec cet objectif, ou les autres, le phénomène se produit. Souvent floue, parfois bouillie totale et moins de 10% de mes photos ou ça va...

    Je suis à bout et me vois mal le remballer une quatrième fois... Je reviens d'un x ème voyage ou je peux jeter 3/4 des photos... J'en pleurerais bien.

    J'ai partagé ici quelques exemples : https://www.dropbox.com/sh/z0rv1muj8...79HBHa?dl=0&m=

    La vitesse est toujours confortables et les sujets quasi fixe. De toute façon on voit bien que tout est flou.

    Si vous avez un avis, un conseil, une idée du problème, n'hésitez pas, je ne sais plus quoi faire.

    D'avance merci

    Chrisbati


  2. #2
    Membre Avatar de Golgoth XII°
    Inscription
    octobre 2011
    Localisation
    Saint Maixant et alentours
    Âge
    51
    Messages
    161
    Boîtier
    7D grippé, 80D grippé, 6D grippé.
    Objectif(s)
    70-200 F/4 L IS USM - EF 24-70 L F4 IS USM - EF 100mm f/2.8L Macro IS USM

    Par défaut

    Ça fait penser à une brume de chaleur.
    Vous avez pris des photos en France avec?

  3. #3
    Membre
    Inscription
    décembre 2010
    Localisation
    AIN
    Âge
    50
    Messages
    13
    Boîtier
    eos 500d, eos 70d
    Objectif(s)
    EFS 18-135 stm; EF 35 F/2; EF 50 II 1.8; EF 70-210 3.5-5.6 usm; speedlite 420ex

    Par défaut

    Bonjour
    Mon 70d a fait la même plaisanterie, la résolution des photo passée de L à S3 sans m en apercevoir.

    A regarder

  4. #4
    Modéraleur Avatar de Fredo_45
    Inscription
    janvier 2008
    Localisation
    Sologne
    Âge
    52
    Messages
    29 932
    Boîtier
    7D MK II,1DS MK II,50D, 400D
    Objectif(s)
    28 2.8/50 1.4/85 1.8/100 2.8/135 2.8 SF/28-75/24-105L/70-200 L f4/200 2.8 L/120-400
    Mes photos publiées

    Par défaut

    Bon j'arrive pas a charger les photos pour voir le détail des exifs.

    Première piste lumière, photo prise en plein soleil et vu les ombres vers midi heure solaire.

    Photo prise de l'intérieur d'un véhicule à travers les vitres ? Filtre sur l'objectif ? Photo prise juste en sortie d'un véhicule climatisé ?

    C'est optique le défaut, et comme on voit pas les exifs impossible d'en dire plus ...

  5. #5
    Membre
    Inscription
    août 2006
    Localisation
    Lausanne
    Âge
    53
    Messages
    302
    Boîtier
    EOS 7D, 5D 3 & 4
    Objectif(s)
    de 10 à 400 à tire-d'L, Sig 120-300 Sport

    Par défaut

    Bonjour Chrisbati,
    Contrôler si le bouton AF MF est bien sur auto sur l'objectif avant une série de prises de vue.
    Lors du transport, il peut être être déplacé, et ainsi la mise au point restera celle qui
    était bloquée en manuel.
    La photo de zebres semble être pas trop hors focus.
    Par contre les photos des phacochères (sauf erreur) lointains, est out.
    Faites une série de photos sur MF (Manual Focus) sans faire la mise au point manuelle avec les mains.
    Puis les même sujets avec le bouton sur AF (AF comme Auto-Focus)

    Merci du retour d'infos après
    Wally

  6. #6
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

    Par défaut

    Bonjour et merci pour vos réponses.

    Par rapport aux photos, elles n'ont pas été prises en sortie d'un véhicule climatisé, il y a bien 2 heures de marches depuis la sortie d'un véhicule non climatisé
    L'objectif est bien en AF, qualité jpeg max + raw, pas de filtre, pas de vitre.

    Comment puis-je faire pour partager les exif ?

    Merci

    Chrisabti

  7. #7
    Abonné
    Inscription
    octobre 2013
    Localisation
    Saillon
    Âge
    37
    Messages
    2 370
    Boîtier
    EOS 6d
    Objectif(s)
    Tamron 24-70, 70-200 F4L IS USM,, 135 2.0, 50mm 1.8
    Mes photos publiées

    Par défaut

    Citation Envoyé par chrisbati Voir le message
    Bonjour et merci pour vos réponses.

    Par rapport aux photos, elles n'ont pas été prises en sortie d'un véhicule climatisé, il y a bien 2 heures de marches depuis la sortie d'un véhicule non climatisé
    L'objectif est bien en AF, qualité jpeg max + raw, pas de filtre, pas de vitre.

    Comment puis-je faire pour partager les exif ?

    Merci

    Chrisabti
    tu mets un raw sur ta dropbox....

  8. #8
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

  9. #9
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Centre
    Messages
    8 691
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Toujours pas d'exif.
    Dropbox accepte les raw et meme n'importe quel dossier ou fichier.
    En plus, ce n'est pas sur ce genre de photos que l'on peut faire une analyse sérieuse.
    La derniere semble mieux mais elle est réduite.
    A mon humble avis, on s’oriente vers l'utilisateur.
    Ayant plusieurs objectifs, j’espère que tu as levé le doute

  10. #10
    Membre
    Inscription
    février 2011
    Localisation
    Loiret
    Âge
    67
    Messages
    307
    Boîtier
    eos 6D - 5D IV
    Objectif(s)
    Canon 40 2.8 - 50 1.4 - 100 L2.8 -16-35 4.0 - Tamron 24-70 G2 70-200 G2 150-600 G2

    Par défaut

    Bonjour
    Prendre des photos à f8.0 et on en reparle, micro réglage front focus on dirait aussi. C'est mon avis qui n'engage que moi et peut être très mauvais, veuillez m'en excuser par avance.
    A+patc45 bonne journée.
    Bonne recherche, la solution est chez vous.

  11. #11
    Abonné Avatar de Zeghu
    Inscription
    mars 2016
    Localisation
    liege
    Âge
    47
    Messages
    999
    Boîtier
    5dmkIV 60d 1000d
    Objectif(s)
    EFS 10-22, EF 100 macro, EF 100-400, etc
    Mes photos publiées

    Par défaut

    Ce ne sont pas vraiment des photos très représentatives pour pouvoir discuter d'un éventuel problème matériel.

    Faites des photos autour de chez vous avec un sujet précis pour la mise au point et postez les exifs. On y verra plus clair.

  12. #12
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

    Par défaut

    Je vais poster les RAW ce soir, par rapport à la sélection de photos, je n'ai principalement que ce genre de photos et mon appareil est reparti ce matin au magasin.
    Par contre, je ne pense pas qu'on soit sur un petit problème de focus car la plupart du temps il n'y a aucune zone de netteté sur la photo, et dans certains cas on dirait (comme sur la première photo) qu'effectivement la photo est prise devant une source de chaleur qui brouille toute l'image. Quand ce phénomène de photo avec effet de chaleur est atténué, il n'y a quand même pas de zone nette (dernière photo).
    Ces photos sont toutes à des ouvertures F5.6 / F8 et F10 à des vitesses de 1/500, 1/800 et 1/1600. ISO entre 100 et 250.

  13. #13
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Centre
    Messages
    8 691
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Tu ne réponds pas sur le levé de doute en utilisant plusieurs objectifs

  14. #14
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

    Par défaut

    oups pardon oui, 2 objectifs utilisés principalement pendant ce voyage. Je pense que la série ici ne concerne qu'un objectif.
    Je vais voir sur les autres

  15. #15
    Membre
    Inscription
    mai 2009
    Localisation
    Reims
    Âge
    48
    Messages
    114
    Boîtier
    40D
    Objectif(s)
    17-85 IS; 50 1.8; 70-300

    Par défaut

    Bonjour

    Est-ce que vous avez tenté un retour au réglage d'usine?

  16. #16
    Membre
    Inscription
    septembre 2006
    Localisation
    Liège, Belgique
    Messages
    202
    Boîtier
    EOS 80D
    Objectif(s)
    EF 17-40 F4 L USM + EFS 17-55 + EFS 15-85 + AF 28-75 + EF 50 1.4 USM + EF 70-300 IS U

  17. #17
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Centre
    Messages
    8 691
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Pas banale ton affaire:
    elles sont marquées Raw mais ce sont des jpeg.
    Toujours pas d'exifs.
    Des 24MP qui ne font que 2,5 MP de poids, bonjour la compression, est c'est la plus lourde, alors celle à 180 K, n'en parlons pas.
    Alors pour moi, c'est le traitement qui pourri tout.
    Mais pas seulement,
    tu devrais je le pense, amélioré tes prises et ton traitement,
    A la limite, prends en jpeg haute qualité et laisse le boitier traiter.
    En plus certaines sont des crops violents 1,7 MP, 1600x 1068

  18. #18
    Membre
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    64
    Messages
    3 883
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM

    Par défaut

    Ça laisse pantois.

    Mes images argentiques du Kivu en 1981 avec mon SRT101, mon vieux 200/4,5 et mon Kodachrome sont vraiment meilleures.

    Je te préviens tout de suite, Chrisbati, je ne vais pas être tendre.

    Les exemples que tu montres m'ont l'air d'être pris à la volée dans un véhicule en mouvement. Ayant pratiqué la brousse, je peux comprendre qu'à 300mm, soit en bout de course d'un zoom qui est bon sans être un foudre de guerre, avec un diaph qui ne donne pas beaucoup de PDC et une vitesse nettement insuffisante pour l'APS-c. Et le tout sur un véhicule au suspensions improbables et sur une piste défoncée.
    Pour un sujet statique, immobiliser le mouvement nécessite de doubler la focale. Donc 1/600e est un minimum. Mais si le véhicule bouge, 1/2000e ou 1/4000e me semblerait un minimum.

    Je t'évite la critique du cadrage et de la scène elle-même.

    Le choix des ISOs. Pourquoi choisir 100 ISO alors que la sensibilité native du capteur est de 160? Pourquoi ne pas mettre directement 200 ou 400 et déjà gagner 2 vitesses ou 1 diaph + 1 vitesse.

    Après, je n'ai pas testé ton zoom 70-300. Est-ce que l'IS n'est pas en panne.

    Le problème, c'est que tous les paramètres sont mauvais. Il faut tout reprendre depuis le début.

    Et comme disent les autres intervenants, faire quelques tests simple autour de chez soi. Ce n'est pas quand on est à 5000 bornes qu'on peut résoudre des problèmes techniques.

    Que ce soit dans Photoshop CC ou dans DPP, j'obtiens des RAW pourris. Je ne comprends pas. Ca semble un problème logiciel. Si en plus, il y a un problème optique, c'est le bouquet. Ca serait bien de récupérer proprement les RAWs de la carte SD.

  19. #19
    Membre Avatar de Geo18
    Inscription
    mai 2007
    Localisation
    Centre
    Messages
    8 691
    Boîtier
    Eos
    Objectif(s)
    Canon Tamron Sigma

    Par défaut

    Citation Envoyé par SRT100 Voir le message
    Ça laisse pantois.

    Mes images argentiques du Kivu en 1981 avec mon SRT101, mon vieux 200/4,5 et mon Kodachrome sont vraiment meilleures.

    Je te préviens tout de suite, Chrisbati, je ne vais pas être tendre.

    Les exemples que tu montres m'ont l'air d'être pris à la volée dans un véhicule en mouvement. Ayant pratiqué la brousse, je peux comprendre qu'à 300mm, soit en bout de course d'un zoom qui est bon sans être un foudre de guerre, avec un diaph qui ne donne pas beaucoup de PDC et une vitesse nettement insuffisante pour l'APS-c. Et le tout sur un véhicule au suspensions improbables et sur une piste défoncée.
    Pour un sujet statique, immobiliser le mouvement nécessite de doubler la focale. Donc 1/600e est un minimum. Mais si le véhicule bouge, 1/2000e ou 1/4000e me semblerait un minimum.

    Je t'évite la critique du cadrage et de la scène elle-même.

    Le choix des ISOs. Pourquoi choisir 100 ISO alors que la sensibilité native du capteur est de 160? Pourquoi ne pas mettre directement 200 ou 400 et déjà gagner 2 vitesses ou 1 diaph + 1 vitesse.

    Après, je n'ai pas testé ton zoom 70-300. Est-ce que l'IS n'est pas en panne.

    Le problème, c'est que tous les paramètres sont mauvais. Il faut tout reprendre depuis le début.

    Et comme disent les autres intervenants, faire quelques tests simple autour de chez soi. Ce n'est pas quand on est à 5000 bornes qu'on peut résoudre des problèmes techniques.
    Regarde se que j'ai rajouté dans ma réponse, ce sont de crops partant d'une photo déja mauvaise.
    Comment as-tu eu les exifs??

  20. #20
    Membre
    Inscription
    juillet 2010
    Localisation
    Bruxelles
    Âge
    64
    Messages
    3 883
    Boîtier
    Eos 7D - 100D
    Objectif(s)
    11-16 / 17-55 / 15-85 / 100L / 18-55 STM

    Par défaut

    Citation Envoyé par Geo18 Voir le message
    Regarde se que j'ai rajouté dans ma réponse, ce sont de crops partant d'une photo déja mauvaise.
    Comment as-tu eu les exifs??
    Dans Photoshop, j'ai les exifs et les IPTC

    Sur le Mac, Pomme-I sur le fichier jpeg:
    6000x4000
    300 mm
    F10 (ou 5,6)
    programme expo 3
    1/500e
    lien vers la dropbox.

 

 
Page 1 sur 4 1234 DernièreDernière

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de netteté , piqué? appareil, objectif ou utilisateur ?
    Par chrisbati dans le forum Discussions techniques
    Réponses: 114
    Dernier message: 24/12/2015, 22h58
  2. objectif ef sur appareil aps-c
    Par morelux dans le forum Discussions Objectifs
    Réponses: 8
    Dernier message: 06/08/2013, 16h52
  3. Collimateur eos 50d : Probleme de l'appareil ou de l'utilisateur ???
    Par dpar01 dans le forum Présentations & règlements
    Réponses: 4
    Dernier message: 29/10/2010, 21h41
  4. Changement d'objectif ou d'appareil
    Par Grishnak dans le forum Choix d'un Boîtier
    Réponses: 6
    Dernier message: 29/05/2009, 22h25
  5. Un appareil, mais pas d'objectif !
    Par Floriminus dans le forum Discussions Objectifs
    Réponses: 22
    Dernier message: 20/06/2007, 04h58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 02h19.
Powered by vBulletin® Version 4.2.3
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Auto Closing Of Threads provided by Threads Auto Close (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Copyright © Eos-numerique 2004-2017
vBulletin Skin By: PurevB.com